<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Republican Diane Harkey to Run for California’s 49th Congressional District | The Capistrano Dispatch</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.thecapistranodispatch.com/xmlrpc.php">
<!-- IE -->
<link rel="shortcut icon" type="image/x-icon" href="http://www.thecapistranodispatch.com/wp-content/uploads/2015/07/capistrano-dispatch.jpg" />
<!-- other browsers -->
<link rel="icon" type="image/x-icon" href="http://www.thecapistranodispatch.com/wp-content/uploads/2015/07/capistrano-dispatch.jpg" />

		<!-- CACTUS SEO META TAGS -->
		<meta property="og:image" content="http://www.thecapistranodispatch.com/wp-content/uploads/2018/01/Diane_harkey.jpg"/>
		<meta property="og:title" content="Republican Diane Harkey to Run for California’s 49th Congressional District"/>
		<meta property="og:url" content="http://www.thecapistranodispatch.com/republican-diane-harkey-run-californias-49th-congressional-district/"/>
		<meta property="og:site_name" content="The Capistrano Dispatch"/>
		<meta property="og:type" content=""/>
		<meta property="og:description" content=""/>
			<meta property="description" content=""/>
		<!-- / CACTUS SEO META TAGS -->
		


<script type="text/javascript">
var retina = 'retina='+ window.devicePixelRatio +';'+ retina;
document.cookie = retina;
if(document.cookie){
	// document.location.reload(true);
}
</script>
 

<!-- Retina Logo-->


<!-- This site is optimized with the Yoast SEO plugin v3.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="By Eric Heinz Following the announcement Wednesday morning by Rep. Darrell Issa (R-Calif.) that he will not seek re-election for his congressional seat, Di"/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="Republican Diane Harkey to Run for California’s 49th Congressional District"/>
<link rel="canonical" href="http://www.thecapistranodispatch.com/republican-diane-harkey-run-californias-49th-congressional-district/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Republican Diane Harkey to Run for California’s 49th Congressional District | The Capistrano Dispatch" />
<meta property="og:description" content="By Eric Heinz Following the announcement Wednesday morning by Rep. Darrell Issa (R-Calif.) that he will not seek re-election for his congressional seat, Di" />
<meta property="og:url" content="http://www.thecapistranodispatch.com/republican-diane-harkey-run-californias-49th-congressional-district/" />
<meta property="og:site_name" content="The Capistrano Dispatch" />
<meta property="article:publisher" content="http://www.facebook.com/capodispatch" />
<meta property="article:tag" content="49th Congressional District" />
<meta property="article:tag" content="California" />
<meta property="article:tag" content="California State Board of Equalization" />
<meta property="article:tag" content="congress" />
<meta property="article:tag" content="Dana Point" />
<meta property="article:tag" content="Darrell Issa" />
<meta property="article:tag" content="Diane Harkey" />
<meta property="article:tag" content="Election" />
<meta property="article:tag" content="politics" />
<meta property="article:tag" content="San Clemente" />
<meta property="article:tag" content="San Diego" />
<meta property="article:tag" content="San Juan Capistrano" />
<meta property="article:tag" content="South Orange County" />
<meta property="article:tag" content="Southern California" />
<meta property="article:section" content="EYE ON SJC" />
<meta property="article:published_time" content="2018-01-10T18:36:15-08:00" />
<meta property="og:image" content="http://www.thecapistranodispatch.com/wp-content/uploads/2018/01/Diane_harkey.jpg" />
<meta property="og:image:width" content="450" />
<meta property="og:image:height" content="448" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="By Eric Heinz Following the announcement Wednesday morning by Rep. Darrell Issa (R-Calif.) that he will not seek re-election for his congressional seat, Di" />
<meta name="twitter:title" content="Republican Diane Harkey to Run for California’s 49th Congressional District | The Capistrano Dispatch" />
<meta name="twitter:site" content="@capodispatch" />
<meta name="twitter:image" content="http://i2.wp.com/www.thecapistranodispatch.com/wp-content/uploads/2018/01/Diane_harkey.jpg?resize=450%2C448" />
<meta name="twitter:creator" content="@capodispatch" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="The Capistrano Dispatch &raquo; Feed" href="http://www.thecapistranodispatch.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Capistrano Dispatch &raquo; Comments Feed" href="http://www.thecapistranodispatch.com/comments/feed/" />
    <meta name="apple-mobile-web-app-title" content="Capo Dispatch">
	<link rel="alternate" type="text/calendar" title="The Capistrano Dispatch &raquo; iCal Feed" href="http://www.thecapistranodispatch.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="The Capistrano Dispatch &raquo; Republican Diane Harkey to Run for California’s 49th Congressional District Comments Feed" href="http://www.thecapistranodispatch.com/republican-diane-harkey-run-californias-49th-congressional-district/feed/" />
		<script type="text/javascript">
		(function(document,navigator,standalone) {
            // prevents links from apps from oppening in mobile safari
            // this javascript must be the first script in your <head>
            if ((standalone in navigator) && navigator[standalone]) {
                var curnode, location=document.location, stop=/^(a|html)$/i;
                document.addEventListener('click', function(e) {
                    curnode=e.target;
                    while (!(stop).test(curnode.nodeName)) {
                        curnode=curnode.parentNode;
                    }
                    // Condidions to do this only on links to your own app
                    // if you want all links, use if('href' in curnode) instead.
                    if('href' in curnode && ( curnode.href.indexOf('http') || ~curnode.href.indexOf(location.host) ) ) {
                        e.preventDefault();
                        location.href = curnode.href;
                    }
                },false);
            }
        })(document,window.navigator,'standalone');
		</script>
	<link rel="apple-touch-icon" href="http://www.thecapistranodispatch.com/wp-content/uploads/2014/01/CD_57.jpg"><link rel="apple-touch-icon" sizes="72x72" href="http://www.thecapistranodispatch.com/wp-content/uploads/2014/01/CD_72.jpg"><link rel="apple-touch-icon" sizes="114x114" href="http://www.thecapistranodispatch.com/wp-content/uploads/2014/01/CD_114.jpg"><link rel="apple-touch-icon" sizes="144x144" href="http://www.thecapistranodispatch.com/wp-content/uploads/2014/01/CD_144.jpg">		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.thecapistranodispatch.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.9"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mashmenu-css-css'  href='http://www.thecapistranodispatch.com/wp-content/themes/absolute/inc/megamenu/css/mashmenu.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.thecapistranodispatch.com/wp-content/themes/absolute/css/bootstrap.min.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.thecapistranodispatch.com/wp-content/themes/absolute/css/fonts/css/font-awesome.min.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='http://www.thecapistranodispatch.com/wp-content/themes/absolute/css/animate.min.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='cactus-style-css'  href='http://www.thecapistranodispatch.com/wp-content/themes/absolute/style.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css-css'  href='http://www.thecapistranodispatch.com/wp-content/themes/absolute/inc/shortcodes/css/shortcode.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://www.thecapistranodispatch.com/wp-content/themes/absolute/assets/lib/owl-carousel2-dist/assets/owl.carousel.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-carousel-css'  href='http://www.thecapistranodispatch.com/wp-content/themes/absolute/assets/lib/owl-carousel2-dist/assets/owl.theme.default.min.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C300%7CRaleway%3A300%2C400&#038;ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='http://www.thecapistranodispatch.com/wp-content/themes/absolute/css/custom.css.php?ver=1436823344' type='text/css' media='all' />
<link rel='stylesheet' id='woodojo-social-widgets-css'  href='http://www.thecapistranodispatch.com/wp-content/plugins/woodojo/bundled/woodojo-social-widgets/assets/css/style.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.thecapistranodispatch.com/wp-includes/css/dashicons.min.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.thecapistranodispatch.com/wp-includes/js/thickbox/thickbox.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='woodojo_tabs-css'  href='http://www.thecapistranodispatch.com/wp-content/plugins/woodojo/bundled/woodojo-tabs/assets/css/style.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.thecapistranodispatch.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.thecapistranodispatch.com/wp-content/plugins/jetpack/css/jetpack.css?ver=3.5' type='text/css' media='all' />
    <script type="text/javascript">
	var addToHomeConfig = {
	message:'Add The Capistrano Dispatch to your Home Screen',		animationIn: 'drop',
	animationOut: 'drop',
	startdelay:2000,
	lifespan:20000,
	expire:0,
	touchIcon:false,
	};
	</script>
	<script type='text/javascript' src='http://www.thecapistranodispatch.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.thecapistranodispatch.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.thecapistranodispatch.com/wp-content/plugins/woodojo/bundled/woodojo-tabs/assets/js/functions.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://www.thecapistranodispatch.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.thecapistranodispatch.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.thecapistranodispatch.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.9" />
<link rel='shortlink' href='http://wp.me/p2PuNS-9gu' />
<link rel="alternate" type="application/json+oembed" href="http://www.thecapistranodispatch.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thecapistranodispatch.com%2Frepublican-diane-harkey-run-californias-49th-congressional-district%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.thecapistranodispatch.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thecapistranodispatch.com%2Frepublican-diane-harkey-run-californias-49th-congressional-district%2F&#038;format=xml" />
    <style type="text/css">
	@media all and (orientation:portrait) {
		#addToHomeScreen {
			zoom:1;
			line-height:130%;
			-webkit-text-size-adjust:1;
		}
		#addToHomeScreen .addToHomeClose {
		-webkit-text-size-adjust:100%;
				}
			}
	
	@media all and (orientation:landscape) {
		#addToHomeScreen {
			zoom:1;
			line-height:130%;
			-webkit-text-size-adjust:1;
		}
		#addToHomeScreen .addToHomeClose {
		-webkit-text-size-adjust:100%;
				}
			}
	
	</style>
    
<!-- This site is using AdRotate v4.9.1 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-2 { margin:1px 1px 1px 1px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-3 { margin:1px 1px 1px 1px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-6 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:600px; }
	.g-7 { margin:0px 0px 0px 0px;width:100%; max-width:210px; height:100%; max-height:300px; }
	.g-8 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.thecapistranodispatch.com"><link rel="https://theeventscalendar.com" href="http://www.thecapistranodispatch.com/wp-json/tribe/events/v1/" />
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<style id="custom-css-css">.page-header{z-index:2000;position:relative}.block-main-head{z-index:3000}#ads_wall_2{margin-right:-300px}#ads_wall_1{margin-left:-300px}.col-md-9{height:108px !important}.page-header .block-navigation-top{line-height:39px}</style>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-37456100-3', 'auto');
  ga('send', 'pageview');

</script>

<!--
	generated in 0.889 seconds
	85642 bytes batcached for 600 seconds
-->
</head>

<body class="single single-post postid-35618 single-format-standard width-970 tribe-no-js tribe-theme-absolute group-blog eye-on-sjc news-headlines">
<div id="top-head" class="page-header main-head-s2">
	<div class="block-navigation-top hidden-sm hidden-xs clearfix">
		<div class="container">
			<div class="row">
								<div class="col-md-6 col-sm-6">
									</div><!-- .item-headline -->
								<div class="item-menu-top col-md-6 col-sm-6">
					<div class="menu-top-container"><ul id="menu-top" class="clearfix"><li id="menu-item-17636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17636"><a href="http://www.thecapistranodispatch.com/the-capistrano-dispatch-rack-locations/">Where to Find Us</a></li>
<li id="menu-item-32082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32082"><a href="http://www.thecapistranodispatch.com/current-issue/">Archive</a></li>
<li id="menu-item-8264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8264"><a target="_blank" href="http://eepurl.com/s6liT">E-Blasts</a></li>
<li id="menu-item-8240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8240"><a target="_blank" href="http://www.sanclementetimes.com">SC Times</a></li>
<li id="menu-item-8241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8241"><a target="_blank" href="http://www.danapointtimes.com">DP Times</a></li>
<li id="menu-item-30047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30047"><a target="_blank" href="http://digitaledition.qwinc.com/publication/?i=442563">Explore San Juan</a></li>
<li id="menu-item-32131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32131"><a href="http://www.thecapistranodispatch.com/contact-us/">Contact Us</a></li>
</ul></div>				</div><!-- .item-pages-top -->	
											</div><!-- .row -->
		</div><!-- .container -->
	</div><!-- .block-navigation-top -->
</div><!-- .page-header -->

	 
<div class="page-main home-page">
	<div class="container ctn-page-main">
				<header class="block-main-head site-header main-head-s2" id="masthead" role="banner">
						<div class="item-logo item-logo-simple clearfix">
									<div class="hidden-lg hidden-md">
									<a class="logo" href="http://www.thecapistranodispatch.com" title="Republican Diane Harkey to Run for California’s 49th Congressional District | The Capistrano Dispatch"><img src="http://www.thecapistranodispatch.com/wp-content/uploads/2015/07/DISPATCH.png" alt="Republican Diane Harkey to Run for California’s 49th Congressional District | The Capistrano Dispatch"/></a>
					</div>
				<div class="row hidden-sm hidden-xs">
					<div class="col-md-3">				<a class="logo" href="http://www.thecapistranodispatch.com" title="Republican Diane Harkey to Run for California’s 49th Congressional District | The Capistrano Dispatch"><img src="http://www.thecapistranodispatch.com/wp-content/uploads/2015/07/DISPATCH.png" alt="Republican Diane Harkey to Run for California’s 49th Congressional District | The Capistrano Dispatch"/></a>
</div>
					<div class="col-md-9">		<div class='ad [adrotate group="2"]'><div class="g g-2"><div class="g-dyn a-182 c-1"><a class="gofollow" data-track="MTgyLDIsMSw2MA==" href="http://www.davidhwalters.com" target="_blank"><img src="http://www.thecapistranodispatch.com/wp-content/uploads/2015/07/3017879-728X90_FIN.gif" /></a></div><div class="g-dyn a-437 c-2"><a class="gofollow" data-track="NDM3LDIsMSw2MA==" href="http://www.thecoachhouse.com" target="_blank"><img src="http://www.thecapistranodispatch.com/wp-content/uploads/2015/07/CoachHouseBanner-1.jpg" /></a></div><div class="g-dyn a-435 c-3"><a class="gofollow" data-track="NDM1LDIsMSw2MA==" href="http://www.FindingLoveAfter50.com" target="_blank"><img src="http://www.thecapistranodispatch.com/wp-content/uploads/2015/07/20150723_Blake_WEB-1-1.jpg" /></a></div><div class="g-dyn a-212 c-4"><a class="gofollow" data-track="MjEyLDIsMSw2MA==" href="http://scottkidd.bhhscalifornia.com" target="_blank"><img src="http://www.thecapistranodispatch.com/wp-content/uploads/2015/07/SKidd-WebBanner.jpg" /></a></div></div></div>
	</div>
				</div>
							</div><!-- .block-logo -->
						<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
				<div id="main-navigation-holder">
		<nav id="main-navigation" class="block-main-nav">
			<div class="item-nav-desktop hidden-sm hidden-xs clearfix"><ul id="menu-main" class="main-menu clearfix"><li id="menu-item-8244" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-8244"><a href="http://www.thecapistranodispatch.com/category/eye-on-sjc/">Eye on SJC</a>
<ul class="sub-menu">
	<li id="menu-item-8245" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8245"><a href="http://www.thecapistranodispatch.com/category/eye-on-sjc/news-headlines/">News</a></li>
	<li id="menu-item-32238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32238"><a href="http://www.thecapistranodispatch.com/category/video/">Video</a></li>
	<li id="menu-item-8246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8246"><a href="http://www.thecapistranodispatch.com/category/eye-on-sjc/sheriffs-blotter/">Sheriff&#8217;s Blotter</a></li>
</ul>
</li>
<li id="menu-item-8252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8252"><a href="http://www.thecapistranodispatch.com/category/soapbox/">Soapbox</a>
<ul class="sub-menu">
	<li id="menu-item-30981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30981"><a href="http://www.thecapistranodispatch.com/category/soapbox/opinion-columns/">Opinion Columns</a></li>
	<li id="menu-item-8254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8254"><a href="http://www.thecapistranodispatch.com/category/soapbox/letters-to-the-community/">Letters to the Community</a></li>
	<li id="menu-item-14501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14501"><a href="mailto:letters@thecapistranodispatch.com">Submit a Letter</a></li>
</ul>
</li>
<li id="menu-item-8247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8247"><a href="http://www.thecapistranodispatch.com/category/getting-out/">Getting Out</a>
<ul class="sub-menu">
	<li id="menu-item-25963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25963"><a href="http://www.thecapistranodispatch.com/events/">Event Calendar</a></li>
	<li id="menu-item-8249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8249"><a href="http://www.thecapistranodispatch.com/category/getting-out/spotlight/">Spotlight</a></li>
	<li id="menu-item-8265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8265"><a href="http://www.thecapistranodispatch.com/events/community/add">Submit an Event</a></li>
	<li id="menu-item-26836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26836"><a href="http://www.thecapistranodispatch.com/category/getting-out/restaurant-guide/">Restaurant Guide</a></li>
	<li id="menu-item-8292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8292"><a href="http://www.thecapistranodispatch.com/best-of-san-juan-capistrano/">Best of San Juan</a></li>
</ul>
</li>
<li id="menu-item-8250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8250"><a href="http://www.thecapistranodispatch.com/category/living/">Living</a>
<ul class="sub-menu">
	<li id="menu-item-8251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8251"><a href="http://www.thecapistranodispatch.com/category/living/sjc-living/">SJC Living</a></li>
	<li id="menu-item-8289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8289"><a href="http://www.thecapistranodispatch.com/about-san-juan-capistrano/">About San Juan Capistrano</a></li>
	<li id="menu-item-18718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18718"><a href="http://www.thecapistranodispatch.com/category/living/obituaries/">Obituaries</a></li>
	<li id="menu-item-8263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8263"><a href="http://www.thecapistranodispatch.com/category/living/announcements/">Announcements</a></li>
	<li id="menu-item-17456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17456"><a href="http://www.thecapistranodispatch.com/the-capistrano-dispatch-classifieds/">Submit an Announcement</a></li>
</ul>
</li>
<li id="menu-item-8255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8255"><a href="http://www.thecapistranodispatch.com/category/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-8256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8256"><a href="http://www.thecapistranodispatch.com/category/sports/sports-news/">Sports News</a></li>
	<li id="menu-item-35494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35494"><a href="mailto:zcavanagh@picketfencemedia.com">Send Scores</a></li>
	<li id="menu-item-8258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8258"><a target="_blank" href="http://www.sanjuancapistrano.org/index.aspx?page=295">City Recreation Website</a></li>
</ul>
</li>
<li id="menu-item-12407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12407"><a href="http://www.thecapistranodispatch.com/locals-only-business-directory-san-juan-capistrano/">Business Listings</a></li>
<li id="menu-item-10409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10409"><a href="http://www.thecapistranodispatch.com/the-capistrano-dispatch-classifieds/">Classifieds</a>
<ul class="sub-menu">
	<li id="menu-item-10410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10410"><a href="http://www.thecapistranodispatch.com/the-capistrano-dispatch-classifieds/">Place an Ad</a></li>
	<li id="menu-item-10408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10408"><a href="http://www.thecapistranodispatch.com/browse-classified-ads/">Browse Ads</a></li>
</ul>
</li>
<li id="menu-item-25362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25362"><a href="http://www.thecapistranodispatch.com/south-county-real-estate-guide-2/">Real Estate</a></li>
<li id="menu-item-32083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32083"><a href="http://www.thecapistranodispatch.com/category/special-sections/">Special Sections</a>
<ul class="sub-menu">
	<li id="menu-item-33470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33470"><a href="http://www.thecapistranodispatch.com/category/special-sections/aging-well/">Aging Well</a></li>
	<li id="menu-item-32084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32084"><a href="http://www.thecapistranodispatch.com/category/special-sections/go-see-do/">Go See Do</a></li>
	<li id="menu-item-32435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32435"><a href="http://www.thecapistranodispatch.com/category/special-sections/insideoutside/">Inside/Outside</a></li>
	<li id="menu-item-32822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32822"><a href="http://www.thecapistranodispatch.com/category/special-sections/football-preview/">Football Preview</a></li>
</ul>
</li>
</ul></div>			<div class="item-nav-mobile hidden-md hidden-lg clearfix">
				<div class="item-nav-bar">
					<a href="javascript:void(0)" class="toggle-nav"><i class="fa fa-bars"></i>Menu</a>
					<a href="javascript:void(0)" class="toggle-news">NEWS</a>
				</div><!-- .item-nav-bar -->
				<div class="ctn-menu item-menu-mobile">
					<div class="menu-close"><a href="javascript:void(0)"><i class="glyphicon glyphicon-remove"></i>CLOSE</a></div>
					<div class="menu-main-container"><ul id="menu-main-1" class="list-mobile"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-8244"><a href="http://www.thecapistranodispatch.com/category/eye-on-sjc/">Eye on SJC</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8245"><a href="http://www.thecapistranodispatch.com/category/eye-on-sjc/news-headlines/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32238"><a href="http://www.thecapistranodispatch.com/category/video/">Video</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8246"><a href="http://www.thecapistranodispatch.com/category/eye-on-sjc/sheriffs-blotter/">Sheriff&#8217;s Blotter</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8252"><a href="http://www.thecapistranodispatch.com/category/soapbox/">Soapbox</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30981"><a href="http://www.thecapistranodispatch.com/category/soapbox/opinion-columns/">Opinion Columns</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8254"><a href="http://www.thecapistranodispatch.com/category/soapbox/letters-to-the-community/">Letters to the Community</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14501"><a href="mailto:letters@thecapistranodispatch.com">Submit a Letter</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8247"><a href="http://www.thecapistranodispatch.com/category/getting-out/">Getting Out</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25963"><a href="http://www.thecapistranodispatch.com/events/">Event Calendar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8249"><a href="http://www.thecapistranodispatch.com/category/getting-out/spotlight/">Spotlight</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8265"><a href="http://www.thecapistranodispatch.com/events/community/add">Submit an Event</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26836"><a href="http://www.thecapistranodispatch.com/category/getting-out/restaurant-guide/">Restaurant Guide</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8292"><a href="http://www.thecapistranodispatch.com/best-of-san-juan-capistrano/">Best of San Juan</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8250"><a href="http://www.thecapistranodispatch.com/category/living/">Living</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8251"><a href="http://www.thecapistranodispatch.com/category/living/sjc-living/">SJC Living</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8289"><a href="http://www.thecapistranodispatch.com/about-san-juan-capistrano/">About San Juan Capistrano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18718"><a href="http://www.thecapistranodispatch.com/category/living/obituaries/">Obituaries</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8263"><a href="http://www.thecapistranodispatch.com/category/living/announcements/">Announcements</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17456"><a href="http://www.thecapistranodispatch.com/the-capistrano-dispatch-classifieds/">Submit an Announcement</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8255"><a href="http://www.thecapistranodispatch.com/category/sports/">Sports</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8256"><a href="http://www.thecapistranodispatch.com/category/sports/sports-news/">Sports News</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35494"><a href="mailto:zcavanagh@picketfencemedia.com">Send Scores</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8258"><a target="_blank" href="http://www.sanjuancapistrano.org/index.aspx?page=295">City Recreation Website</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12407"><a href="http://www.thecapistranodispatch.com/locals-only-business-directory-san-juan-capistrano/">Business Listings</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10409"><a href="http://www.thecapistranodispatch.com/the-capistrano-dispatch-classifieds/">Classifieds</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10410"><a href="http://www.thecapistranodispatch.com/the-capistrano-dispatch-classifieds/">Place an Ad</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10408"><a href="http://www.thecapistranodispatch.com/browse-classified-ads/">Browse Ads</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25362"><a href="http://www.thecapistranodispatch.com/south-county-real-estate-guide-2/">Real Estate</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32083"><a href="http://www.thecapistranodispatch.com/category/special-sections/">Special Sections</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33470"><a href="http://www.thecapistranodispatch.com/category/special-sections/aging-well/">Aging Well</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32084"><a href="http://www.thecapistranodispatch.com/category/special-sections/go-see-do/">Go See Do</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32435"><a href="http://www.thecapistranodispatch.com/category/special-sections/insideoutside/">Inside/Outside</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32822"><a href="http://www.thecapistranodispatch.com/category/special-sections/football-preview/">Football Preview</a></li>
</ul>
</li>
</ul></div>				</div><!-- .ctn-menu -->
							</div><!-- .item-nav-mobile -->
		</nav>
			<div class="clear"><!-- --></div>
		</div>
				<nav class="block-nav-moblie">
			
		</nav>
</header><!-- .block-main-head --><div id="page" class="hfeed site">
	<div id="content" class="site-content ctn-main-content clearfix">
						
			<div class="row">
			<div class="content col-md-8 body-border-right">
				<main id="main" class="site-main" role="main">
										<div class='single-post' data-id="35618" data-url='http://www.thecapistranodispatch.com/republican-diane-harkey-run-californias-49th-congressional-district/' data-timestamp='1515638175'>
						<section class="block single-header">
	<article class="item-post item-post-inside">
		<div class="group-outside">
			<div class="cats">
				<a href="http://www.thecapistranodispatch.com/category/eye-on-sjc/" rel="category tag">EYE ON SJC</a> <a href="http://www.thecapistranodispatch.com/category/eye-on-sjc/news-headlines/" rel="category tag">News</a>			</div>
			<header class="entry-header">
				<h1 class="title text-40 nohover"><a href="http://www.thecapistranodispatch.com/republican-diane-harkey-run-californias-49th-congressional-district/" title="Republican Diane Harkey to Run for California’s 49th Congressional District">Republican Diane Harkey to Run for California’s 49th Congressional District</a></h1>			</header><!-- .entry-header -->
		</div>
	</article>
	<!-- /.item-post -->
</section>

<article id="post-35618" class="post-35618 post type-post status-publish format-standard has-post-thumbnail hentry category-eye-on-sjc category-news-headlines tag-49th-congressional-district tag-california tag-california-state-board-of-equalization tag-congress tag-dana-point tag-darrell-issa tag-diane-harkey tag-election tag-politics tag-san-clemente tag-san-diego tag-san-juan-capistrano tag-south-orange-county tag-southern-california">
<h2 style="display:none" class="entry-title"><a href="http://www.thecapistranodispatch.com/republican-diane-harkey-run-californias-49th-congressional-district/" title="Republican Diane Harkey to Run for California’s 49th Congressional District">Republican Diane Harkey to Run for California’s 49th Congressional District</a></h2><div class="block-single">
	<div class="item-single-info pt-0 clearfix">
		<div class="entry-meta">
				<ul class="meta entry-meta">
		<li class="author"><span class='byline'><span class='author vcard'>By <a class="url fn n" href="http://www.thecapistranodispatch.com/author/sjceditorial/">Capo Dispatch</a></span></span></li>
				
				
				
				
				
				
		
		<li class="date posted-on">On <time class="entry-date published" datetime="2018-01-10T18:36:15+00:00">January 10, 2018</time></li>
		<li class="comment"><a href="http://www.thecapistranodispatch.com/republican-diane-harkey-run-californias-49th-congressional-district/#respond"><i class="fa fa-comments"></i> 0</a></li>
		
	</ul>
		</div>
	</div>
	<!-- /.item-single-info -->
	
		
	<div class="item-single-content typography content-area module">
		<div class="entry-content">
			<figure id="attachment_35619" style="width: 450px" class="wp-caption aligncenter"><img class="size-full wp-image-35619" src="http://i2.wp.com/www.thecapistranodispatch.com/wp-content/uploads/2018/01/Diane_harkey.jpg?resize=450%2C448" alt="Diane Harkey. Photo: Courtesy" srcset="http://i2.wp.com/www.thecapistranodispatch.com/wp-content/uploads/2018/01/Diane_harkey.jpg?resize=450%2C448 450w, http://www.thecapistranodispatch.com/wp-content/uploads/2018/01/Diane_harkey-150x150.jpg 150w, http://www.thecapistranodispatch.com/wp-content/uploads/2018/01/Diane_harkey-301x300.jpg 301w, http://www.thecapistranodispatch.com/wp-content/uploads/2018/01/Diane_harkey-100x100.jpg 100w, http://www.thecapistranodispatch.com/wp-content/uploads/2018/01/Diane_harkey-50x50.jpg 50w" sizes="(max-width: 450px) 100vw, 450px" data-recalc-dims="1" /><figcaption class="wp-caption-text">Diane Harkey. Photo: Courtesy</figcaption></figure>
<p><em>By Eric Heinz</em></p>
<p>Following the announcement Wednesday morning by Rep. Darrell Issa (R-Calif.) that he will not seek re-election for his congressional seat, Diane Harkey, of Dana Point, announced she will run for it on the Republican ticket.</p>
<p>Harkey, who is currently the chair of the California State Board of Equalization and was a state Assembly member from 2008 to 2014, said her experience in finance and banking would be a much-needed attribute to Congress.</p>
<p>“My whole policy has been basically helping Californians stay in business and do more business and collect taxes to help pay for the things we all want,” Harkey said in a phone interview on Wednesday. “I’m very strong on anything that’s financial or budgetary. I have 30 years’ experience in banking and corporate finance.”</p>
<p>Harkey was the mayor of Dana Point in 2007, and she said her experiences with networking throughout the state and governing tax policies across four counties would make her an exceptional representative at the federal level.</p>
<p>“I just think that California needs a very strong voice that understands the business environment and the issues we face,” Harkey said. “(California) has a huge portion of the U.S. economy, 39 million people and only two senators.”</p>
<p>When asked about the challenges on the campaign trail she will likely face—Issa, a Republican, had his closest election in 2016 after easily defeating Democratic candidates since 2001—Harkey said she thinks the Republican contingency is still strong enough to elect her to The Hill.</p>
<p>“It’s still a Republican-favored seat. Whenever an incumbent leaves, there are a bit more (political elements),” Harkey said, adding she’s already assembled a team of consultants and advisers for her campaign, including John Franklin, who worked as Issa’s political director.</p>
<p>Five other candidates have already announced their intent to run for the coveted congressional seat. Last year’s Democratic candidate Doug Applegate, who narrowly lost to Issa, is running again. The three other Democrats running include San Juan Capistrano’s Mike Levin, Rancho Santa Fe’s Paul Kerr and Del Mar’s Sara Jacobs. The fifth candidate is Jordan Mills of Oceanside, a member of the Peace and Freedom Party.</p>
<p>Harkey also said her experience in the state Legislature included much of the same constituents that are in the 49th district.</p>
<p>“I have served the district since I got in the Legislature. Before the redistricting (in 2012), we had Oceanside and Vista in my legislative seat, and I worked with San Diego extensively,” she said. “I have good relationships there, and North San Diego County and South Orange County have a lot of the same issues, and I want to make sure people pay attention to them.”</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Share</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.thecapistranodispatch.com/republican-diane-harkey-run-californias-49th-congressional-district/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.thecapistranodispatch.com/republican-diane-harkey-run-californias-49th-congressional-district/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-35618" class="share-facebook sd-button share-icon" href="http://www.thecapistranodispatch.com/republican-diane-harkey-run-californias-49th-congressional-district/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-35618" class="share-twitter sd-button share-icon" href="http://www.thecapistranodispatch.com/republican-diane-harkey-run-californias-49th-congressional-district/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-35618" class="share-linkedin sd-button share-icon" href="http://www.thecapistranodispatch.com/republican-diane-harkey-run-californias-49th-congressional-district/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://www.thecapistranodispatch.com/republican-diane-harkey-run-californias-49th-congressional-district/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.thecapistranodispatch.com/republican-diane-harkey-run-californias-49th-congressional-district/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>		
			
			
						
		</div><!-- .entry-content -->
	</div>
	
		<div class="item-single-tags module">
		<a href="http://www.thecapistranodispatch.com/tag/49th-congressional-district/" rel="tag">49th Congressional District</a><a href="http://www.thecapistranodispatch.com/tag/california/" rel="tag">California</a><a href="http://www.thecapistranodispatch.com/tag/california-state-board-of-equalization/" rel="tag">California State Board of Equalization</a><a href="http://www.thecapistranodispatch.com/tag/congress/" rel="tag">congress</a><a href="http://www.thecapistranodispatch.com/tag/dana-point/" rel="tag">Dana Point</a><a href="http://www.thecapistranodispatch.com/tag/darrell-issa/" rel="tag">Darrell Issa</a><a href="http://www.thecapistranodispatch.com/tag/diane-harkey/" rel="tag">Diane Harkey</a><a href="http://www.thecapistranodispatch.com/tag/election/" rel="tag">Election</a><a href="http://www.thecapistranodispatch.com/tag/politics/" rel="tag">politics</a><a href="http://www.thecapistranodispatch.com/tag/san-clemente/" rel="tag">San Clemente</a><a href="http://www.thecapistranodispatch.com/tag/san-diego/" rel="tag">San Diego</a><a href="http://www.thecapistranodispatch.com/tag/san-juan-capistrano/" rel="tag">San Juan Capistrano</a><a href="http://www.thecapistranodispatch.com/tag/south-orange-county/" rel="tag">South Orange County</a><a href="http://www.thecapistranodispatch.com/tag/southern-california/" rel="tag">Southern California</a>	</div>
	<!-- /.item-single-tags -->
		
		
	<div class="item-single-sharing">
	<span class="sharing">sharing</span>
	<nav class="social clearfix">
  			  		
	  		 	<a class="trasition-all" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'http%3A%2F%2Fwww.thecapistranodispatch.com%2Frepublican-diane-harkey-run-californias-49th-congressional-district%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
	  		 	</a>
    			    	<a class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=Republican+Diane+Harkey+to+Run+for+California%E2%80%99s+49th+Congressional+District&amp;url=http%3A%2F%2Fwww.thecapistranodispatch.com%2Frepublican-diane-harkey-run-californias-49th-congressional-district%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
		    	</a>
    				   	 	<a class="trasition-all" href="#" title="Share on LinkedIn" rel="nofollow" target="_blank" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.thecapistranodispatch.com%2Frepublican-diane-harkey-run-californias-49th-congressional-district%2F&amp;title=Republican+Diane+Harkey+to+Run+for+California%E2%80%99s+49th+Congressional+District&amp;source=The+Capistrano+Dispatch','linkedin-share-dialog','width=626,height=436');return false;"><i class="fa fa-linkedin"></i>
			   	 	</a>
	   			   	   <a class="trasition-all" href="#" title="Share on Tumblr" rel="nofollow" target="_blank" onclick="window.open('http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.thecapistranodispatch.com%2Frepublican-diane-harkey-run-californias-49th-congressional-district%2F&amp;name=Republican+Diane+Harkey+to+Run+for+California%E2%80%99s+49th+Congressional+District','tumblr-share-dialog','width=626,height=436');return false;"><i class="fa fa-tumblr"></i>
		   	   </a>
    		    	 	<a class="trasition-all" href="#" title="Share on Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.thecapistranodispatch.com%2Frepublican-diane-harkey-run-californias-49th-congressional-district%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i>
	    	 	</a>
    	 	    	 	<a class="trasition-all" href="#" title="Pin this" rel="nofollow" target="_blank" onclick="window.open('//pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.thecapistranodispatch.com%2Frepublican-diane-harkey-run-californias-49th-congressional-district%2F&amp;media=http%3A%2F%2Fwww.thecapistranodispatch.com%2Fwp-content%2Fuploads%2F2018%2F01%2FDiane_harkey.jpg&amp;description=Republican+Diane+Harkey+to+Run+for+California%E2%80%99s+49th+Congressional+District','pin-share-dialog','width=626,height=436');return false;"><i class="fa fa-pinterest"></i>
	    	 	</a>
    	 		    	<a class="trasition-all" href="mailto:jsmith@sanclementetimes.com?subject=Republican+Diane+Harkey+to+Run+for+California%E2%80%99s+49th+Congressional+District&amp;body=http%3A%2F%2Fwww.thecapistranodispatch.com%2Frepublican-diane-harkey-run-californias-49th-congressional-district%2F" title="Email this"><i class="fa fa-envelope"></i>
		    	</a>
	   		</nav>
</div>
	
	
		<nav class="item-single-nav navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="prev nav-previous"><span class="meta-nav">Previous Post</span>   <a href="http://www.thecapistranodispatch.com/rep-darrell-issa-announces-retirement-congress/" rel="prev">Rep. Darrell Issa Announces Retirement from Congress</a></div>	</nav><!-- .navigation -->
		
		<div class="item-single-author module">
		<a href="http://www.thecapistranodispatch.com/author/sjceditorial/" class="avatar img">		</a>
		<div class="group">
			<h3 class="title">About The Author <a href="http://www.thecapistranodispatch.com/author/sjceditorial/">Capo Dispatch</a></h3>
			<p class="teaser"></p>
		</div>
	</div>
	<!-- /.item-single-author -->
	</div>
</article>						
							<div class="item-single-related module">
		<h3 class="title-line uppercase ">Related Posts</h3>
		<div class="row">
			
									<div class="col-sm-4">
					<article id="post-35613" class="item-post">
	<div class="group-inside">
		<a class="image" href="http://www.thecapistranodispatch.com/rep-darrell-issa-announces-retirement-congress/"><img src="http://i1.wp.com/www.thecapistranodispatch.com/wp-content/uploads/2018/01/IMG_6171-2.jpg?resize=424%2C282" class="attachment-abs-small size-abs-small wp-post-image" alt="Rep. Darrell Issa (R-Calif.) hosted a town hall meeting on June 3 at San Juan Hills High School in San Juan Capistrano. Photo: Allison Jarrell" /></a>
		<a class="comment" href="http://www.thecapistranodispatch.com/rep-darrell-issa-announces-retirement-congress/"><i class="fa fa-comments"></i> 0</a>
			</div>
	<h3 class="title entry-title"><a href="http://www.thecapistranodispatch.com/rep-darrell-issa-announces-retirement-congress/">Rep. Darrell Issa Announces Retirement from Congress</a></h3></article>					</div>
										<div class="col-sm-4">
					<article id="post-35527" class="item-post">
	<div class="group-inside">
		<a class="image" href="http://www.thecapistranodispatch.com/year-review-san-juan-capistranos-biggest-stories-2017/"><img src="http://i1.wp.com/www.thecapistranodispatch.com/wp-content/uploads/2017/12/swallows-return-e1514516862692.jpg?resize=424%2C282" class="attachment-abs-small size-abs-small wp-post-image" alt="swallows return" /></a>
		<a class="comment" href="http://www.thecapistranodispatch.com/year-review-san-juan-capistranos-biggest-stories-2017/"><i class="fa fa-comments"></i> 0</a>
			</div>
	<h3 class="title entry-title"><a href="http://www.thecapistranodispatch.com/year-review-san-juan-capistranos-biggest-stories-2017/">Year in Review: San Juan Capistrano&#8217;s Biggest Stories of 2017</a></h3></article>					</div>
										<div class="col-sm-4">
					<article id="post-35524" class="item-post">
	<div class="group-inside">
		<a class="image" href="http://www.thecapistranodispatch.com/sheriffs-blotter-best-blotter-2017/"><img src="http://i1.wp.com/www.thecapistranodispatch.com/wp-content/uploads/2015/03/sheriffbadge.jpg?resize=400%2C282" class="attachment-abs-small size-abs-small wp-post-image" alt="sheriff ocsd" /></a>
		<a class="comment" href="http://www.thecapistranodispatch.com/sheriffs-blotter-best-blotter-2017/"><i class="fa fa-comments"></i> 0</a>
			</div>
	<h3 class="title entry-title"><a href="http://www.thecapistranodispatch.com/sheriffs-blotter-best-blotter-2017/">Sheriff&#8217;s Blotter: Best of the Blotter 2017</a></h3></article>					</div>
									<!-- /.item-post -->
			
		</div>
	</div>

						
						            
            
			<div id="respond" class="comment-respond item-single-comment-form module">
				<h3 id="reply-title" class="comment-reply-title title-line uppercase ">comments <span dir="ltr">(0)</span></h3>
				<a href="javascript:void(0)" class="image">
									  </a>
									<form action="http://www.thecapistranodispatch.com/wp-comments-post.php" method="post" id="commentform" class="comment-form form" novalidate>
																																						<input id="author" class="form-control" name="author" type="text" value="" size="30" aria-required='true' placeholder="Your Name (required)" />
<input id="email" class="form-control" name="email" type="email" value="" size="30" aria-required='true' placeholder="Your Email (required)" />
<input id="url" class="form-control" name="url" type="url" value="" size="30" placeholder="Your Website (required)"  />
						<textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" class="form-control" placeholder="Your Comment"></textarea>						<p class="comment-notes">Your email address will not be published.</p><p class="form-allowed-tags">You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p>						

						<button name="submit" type="submit" id="submit" class="btn btn-primary">Submit</button>
							<input type='hidden' name='comment_post_ID' value='35618' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3f5ce08e45" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="37"/></p>					</form>
							</div><!-- #respond -->
								</div>
									</main>
								<!-- /.block-single -->
			</div><!-- .col-md-9 -->
						<div id="main-sidebar" class="sidebar-right col-md-4">	
								<aside id="search-3" class=" item-widget-light block block-border widget item-widget widget_search module"><div class="ctn-item-search">
<form role="search" method="get" class="search-form" action="http://www.thecapistranodispatch.com/">
	<span class="screen-reader-text">Search for:</span>
	<input type="search" class="search-field form-control" placeholder="Search …" value="" name="s" title="Search for:" />
	<i class="fa fa-search"></i>
	<input type="submit" class="search-submit" value="" />
</form>
</div></aside><aside id="text-2" class=" item-widget-light block block-border widget item-widget widget_text module"><h3 class="widget-title ">Current Issue</h3>			<div class="textwidget"><a href="http://www.thecapistranodispatch.com/current-issue/">Check out this week's issue</a></div>
		</aside><aside id="adrotate_widgets-6" class=" item-widget-light block block-border widget item-widget adrotate_widgets module"><div class="g g-1"><div class="g-dyn a-211 c-1"><a class="gofollow" data-track="MjExLDEsMSw2MA==" href="http://scottkidd.bhhscalifornia.com" target="_blank"><img src="http://www.thecapistranodispatch.com/wp-content/uploads/2015/07/SKidd-WebBanner2.jpg" /></a></div><div class="g-dyn a-429 c-2"><a class="gofollow" data-track="NDI5LDEsMSw2MA==" href="https://www.ymcaoc.org/join" target="_blank" ><img src="http://www.thecapistranodispatch.com/wp-content/uploads/2015/07/LN-2018-Ad-San-Clemente-Times-Jan-No-Join-300x250.jpg" /></a></div><div class="g-dyn a-183 c-3"><a class="gofollow" data-track="MTgzLDEsMSw2MA==" href="http://www.davidhwalters.com" target="_blank"><img src="http://www.thecapistranodispatch.com/wp-content/uploads/2015/07/3017879-300x250-FIN.gif" /></a></div></div></aside><aside id="absolute_recent_posts-2" class=" item-widget-light block block-border widget item-widget recent_posts module"><h3 class="widget-title ">Recent Videos</h3><div class="item-post item-post-widget"><div class="item-lasted-news">
												<ul class="list-post"><li class="clearfix">
											<a title="VIDEO: JSerra Football Ready for Crucial Matchup Against Santa Margarita" class="thumb" href="http://www.thecapistranodispatch.com/video-jserra-football-ready-crucial-matchup-santa-margarita/"><img src="http://i1.wp.com/www.thecapistranodispatch.com/wp-content/uploads/2017/10/1.jpg?resize=50%2C50" class="attachment-square-small-1x size-square-small-1x wp-post-image" alt="1" /></a>
											<h4 class="title"><a title="VIDEO: JSerra Football Ready for Crucial Matchup Against Santa Margarita" href="http://www.thecapistranodispatch.com/video-jserra-football-ready-crucial-matchup-santa-margarita/" dir="ltr">VIDEO: JSerra Football Ready for Crucial Matchup Against Santa Margarita </a></h4>
										</li><li class="clearfix">
											<a title="VIDEO: San Juan Hills Football Preps for Physical Game Against San Clemente" class="thumb" href="http://www.thecapistranodispatch.com/video-san-juan-hills-football-preps-physical-game-san-clemente/"><img src="http://i2.wp.com/www.thecapistranodispatch.com/wp-content/uploads/2017/10/IMG_7069.jpg?resize=50%2C50" class="attachment-square-small-1x size-square-small-1x wp-post-image" alt="IMG_7069" /></a>
											<h4 class="title"><a title="VIDEO: San Juan Hills Football Preps for Physical Game Against San Clemente" href="http://www.thecapistranodispatch.com/video-san-juan-hills-football-preps-physical-game-san-clemente/" dir="ltr">VIDEO: San Juan Hills Football Preps for Physical Game Against San Clemente </a></h4>
										</li><li class="clearfix">
											<a title="VIDEO: San Juan Hills Football to Host Rival Capistrano Valley Friday Night" class="thumb" href="http://www.thecapistranodispatch.com/video-san-juan-hills-football-host-rival-capistrano-valley-friday-night/"><img src="http://i1.wp.com/www.thecapistranodispatch.com/wp-content/uploads/2017/09/IMG_7001.jpg?resize=50%2C50" class="attachment-square-small-1x size-square-small-1x wp-post-image" alt="IMG_7001" /></a>
											<h4 class="title"><a title="VIDEO: San Juan Hills Football to Host Rival Capistrano Valley Friday Night" href="http://www.thecapistranodispatch.com/video-san-juan-hills-football-host-rival-capistrano-valley-friday-night/" dir="ltr">VIDEO: San Juan Hills Football to Host Rival Capistrano Valley Friday Night </a></h4>
										</li>			</ul>
									</div></div></aside><aside id="text-14" class=" item-widget-light block block-border widget item-widget widget_text module">			<div class="textwidget"><a href="http://www.thecapistranodispatch.com/subscriptions/"><img src="http://www.thecapistranodispatch.com/wp-content/uploads/2015/12/SUBSCD.gif" border="0"></a></div>
		</aside><aside id="ajdg_grpwidgets-2" class=" item-widget-light block block-border widget item-widget ajdg_grpwidgets module"><div class="g g-6"><div class="g-dyn a-434 c-1"><a class="gofollow" data-track="NDM0LDYsMSw2MA==" href="http://www.crestavilla.com/contact" target="_blank"><img src="http://www.thecapistranodispatch.com/wp-content/uploads/2015/07/20170302_Crestavilla_WEB_HP-1.jpg" /></a></div></div></aside><aside id="woodojo_tweets-4" class=" item-widget-light block block-border widget item-widget widget_woodojo_tweets module"><h3 class="widget-title ">Tweets</h3><ul class="tweets">
<li class="tweet-number-1">
Earlier today, Rep. Darrell Issa announced he will not seek re-election for California's 49th congressional distric… https://t.co/MJv2ryEE7F
<small class="time-ago"><a href="https://twitter.com/CapoDispatch/status/951282590253645824">45 mins ago</a></small>
</li>
<li class="tweet-number-2">
RT @OCSD: #OCSDPIO:  Body found in Borrego Park ID’d as missing 19-year-old, #BlazeBernstein. <a href="https://t.co/bXFoNxT6pu" rel="nofollow">https://t.co/bXFoNxT6pu</a>
<small class="time-ago"><a href="https://twitter.com/CapoDispatch/status/951282156378120193">44 mins ago</a> retweeted via <a href="https://twitter.com/OCSD/status/951155040047124480">OCSD</a></small>
</li>
<li class="tweet-number-3">
RT @NWSSanDiego: NWS doppler radar depicts a large area of heavy rain and mountain snow is moving across Orange County, Inland Empire and t…
<small class="time-ago"><a href="https://twitter.com/CapoDispatch/status/950865021361299458">1 day ago</a> retweeted via <a href="https://twitter.com/NWSSanDiego/status/950857900368519169">NWSSanDiego</a></small>
</li>
</ul>
<p class="follow-link"><a href="http://twitter.com/CapoDispatch">Follow CapoDispatch on Twitter</a></p></aside><aside id="adrotate_widgets-7" class=" item-widget-light block block-border widget item-widget adrotate_widgets module"><div class="g g-3"><div class="g-dyn a-211 c-1"><a class="gofollow" data-track="MjExLDMsMSw2MA==" href="http://scottkidd.bhhscalifornia.com" target="_blank"><img src="http://www.thecapistranodispatch.com/wp-content/uploads/2015/07/SKidd-WebBanner2.jpg" /></a></div><div class="g-dyn a-183 c-2"><a class="gofollow" data-track="MTgzLDMsMSw2MA==" href="http://www.davidhwalters.com" target="_blank"><img src="http://www.thecapistranodispatch.com/wp-content/uploads/2015/07/3017879-300x250-FIN.gif" /></a></div><div class="g-dyn a-429 c-3"><a class="gofollow" data-track="NDI5LDMsMSw2MA==" href="https://www.ymcaoc.org/join" target="_blank" ><img src="http://www.thecapistranodispatch.com/wp-content/uploads/2015/07/LN-2018-Ad-San-Clemente-Times-Jan-No-Join-300x250.jpg" /></a></div></div></aside><aside id="woodojo_instagram-2" class=" item-widget-light block block-border widget item-widget widget_woodojo_instagram module"><h3 class="widget-title ">Follow us on Instagram @CapoDispatch</h3><ul class="instagram-photos alignleft">
<li>
<a href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/25017229_382098942228660_1806009867949834240_n.jpg" title="#Repost @ranchocapistranowinery ・・・
Only in San Juan Capistrano would you spy a man walking his pet pig in front of the winery 👀🐷 #onlyinsjc" class="instagram-photo-link thickbox" rel="instagram-thickbox-2">
<img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/25017229_382098942228660_1806009867949834240_n.jpg" style=" width: 75px; height: 75px;" alt="#Repost @ranchocapistranowinery ・・・
Only in San Juan Capistrano would you spy a man walking his pet pig in front of the winery 👀🐷 #onlyinsjc" />
</a>
</li>
<li>
<a href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/25026216_138997106774683_5691714089705799680_n.jpg" title="Thanks to our loyal readers for making 2017 another great year! Some of our most popular stories on Instagram included Trader Joe&#039;s and @docentbrewing opening, a skate park design being drafted, and @ryans_recycling making national news. *A special shoutout to @ocskinlab and @badtothebonebbqoc for scoring two spots in our #2017bestnine! Thanks for sharing your photos with us! 📸 #SanJuanCapistrano #orangecounty #news #newyearseve #newyearsday #yearinreview" class="instagram-photo-link thickbox" rel="instagram-thickbox-2">
<img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/25026216_138997106774683_5691714089705799680_n.jpg" style=" width: 75px; height: 75px;" alt="Thanks to our loyal readers for making 2017 another great year! Some of our most popular stories on Instagram included Trader Joe&#039;s and @docentbrewing opening, a skate park design being drafted, and @ryans_recycling making national news. *A special shoutout to @ocskinlab and @badtothebonebbqoc for scoring two spots in our #2017bestnine! Thanks for sharing your photos with us! 📸 #SanJuanCapistrano #orangecounty #news #newyearseve #newyearsday #yearinreview" />
</a>
</li>
<li>
<a href="https://scontent.cdninstagram.com/t51.2885-15/e35/25018335_428227637580159_7234734275373826048_n.jpg" title="The return of the swallows to @missionsanjuancapistrano. Controversy surrounding the River Street proposal off of Los Rios Street. A lawsuit lodged against the Rancho Mission Viejo Riding Park. (And who could forget the grand opening of Trader Joe&#039;s.) Before we move full steam ahead into 2018, click the link in our bio and check out some of the biggest headlines of 2017 in #SanJuanCapistrano." class="instagram-photo-link thickbox" rel="instagram-thickbox-2">
<img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/25018335_428227637580159_7234734275373826048_n.jpg" style=" width: 75px; height: 75px;" alt="The return of the swallows to @missionsanjuancapistrano. Controversy surrounding the River Street proposal off of Los Rios Street. A lawsuit lodged against the Rancho Mission Viejo Riding Park. (And who could forget the grand opening of Trader Joe&#039;s.) Before we move full steam ahead into 2018, click the link in our bio and check out some of the biggest headlines of 2017 in #SanJuanCapistrano." />
</a>
</li>
</ul>
</aside><aside id="text-7" class=" item-widget-light block block-border widget item-widget widget_text module">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-7535856820962634";
/* SC - Wordpress */
google_ad_slot = "6878326937";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</aside>							</div><!-- .col-md-3 -->
					</div><!-- .row -->
	</div><!-- #content -->
</div><!-- #page -->

</div> <!-- .ctn-page-main -->

</div> <!-- .page-main -->

<div id="ads_walls">
	<div class="container">
	<div id='ads_wall_1'>
		<div id="ads_wall_1_in">
			<div class="g g-5"><div class="g-single a-438"><a class="gofollow" data-track="NDM4LDUsMSw2MA==" href="http://www.thecapistranodispatch.com"><img src="http://www.thecapistranodispatch.com/wp-content/uploads/2015/07/COFFE_L.jpg" /></a></div></div>		</div>
	</div>
		<div id='ads_wall_2'>
		<div class="g g-4"><div class="g-single a-439"><a class="gofollow" data-track="NDM5LDQsMSw2MA==" href="http://www.thecapistranodispatch.com"_blank"><img src="http://www.thecapistranodispatch.com/wp-content/uploads/2015/07/COFFEE_CD_R.jpg" /></a></div></div>	</div>
		</div>
</div>

<footer class="page-footer site-footer" id="colophon" role="contentinfo">
	<div class="container">
		<div class="row dark">
			
			<div class="block-main-footer clearfix">
				<div class="col-md-12">
					<div class="row">
						<div class=" col-sm-3 widget-wrapper border-right"><div id="text-3" class=" item-widget widget widget_text module"><h3 class="widget-title ">News E-Blasts</h3>			<div class="textwidget">Get important news and updates delivered straight to your inbox. <a href="http://eepurl.com/s6liT" target="_blank"><font color="#ffffff">Sign up here</font></a>.</div>
		</div></div><div class=" col-sm-3 widget-wrapper border-right"><div id="text-4" class=" item-widget widget widget_text module"><h3 class="widget-title ">Subscriptions</h3>			<div class="textwidget">Don't get The Capistrano Dispatch delivered to your driveway? 
<a href="http://www.thecapistranodispatch.com/subscriptions/"><font color="#ffffff">Subscribe today</font></a>.</div>
		</div></div><div class=" col-sm-3 widget-wrapper border-right"><div id="text-5" class=" item-widget widget widget_text module"><h3 class="widget-title ">Advertising</h3>			<div class="textwidget">Drive traffic to your site by <a href="http://www.thecapistranodispatch.com/advertise-with-picket-fence-media/"><font color="#ffffff">advertising with us.</font></a></div>
		</div></div><div class=" col-sm-3 widget-wrapper border-right"><div id="text-6" class=" item-widget widget widget_text module"><h3 class="widget-title ">Media Partners</h3>			<div class="textwidget"><a href="http://www.coastlinepilot.com/" target="_blank">Coastline Pilot</a><br>
<a href="http://www.dailypilot.com/" target="_blank">Daily Pilot</a><br>
<a href="http://www.hbindependent.com/" target="_blank">Huntington Beach Independent</a></div>
		</div></div>					</div><!-- .row -->
				</div>
			</div><!-- .block-main-footer -->
			
			<div class="block-copyright clearfix">
				<div class="col-sm-9">
					<p class="copy-right">© The Capistrano Dispatch</p>
										<div class="menu-bottom-container"><ul id="menu-bottom" class="item-sub-menu"><li id="menu-item-24105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24105"><a href="http://www.thecapistranodispatch.com/contact-us/">Contact Us</a></li>
<li id="menu-item-24106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24106"><a href="http://www.danapointtimes.com">Dana Point Times</a></li>
<li id="menu-item-24107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24107"><a href="http://www.sanclementetimes.com">San Clemente Times</a></li>
<li id="menu-item-24108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24108"><a href="http://digitaledition.qwinc.com/publication/?i=442563">SJC Chamber Directory</a></li>
</ul></div>									</div><!-- .col-md-9 -->
				<div class="col-sm-3">
					<span class="item-back-top">
						<i class="fa fa-angle-up"></i>
					</span>
				</div><!-- .col-md-3 -->
			</div><!-- .block-copy-right -->
		</div><!-- .row -->
	</div><!-- .container -->
</footer><!-- .page-footer -->
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<div style="display:none">
	</div>
<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.thecapistranodispatch.com\/republican-diane-harkey-run-californias-49th-congressional-district\/":35618};
		window.WPCOM_site_ID = 41825812;
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/republican-diane-harkey-run-californias-49th-congressional-district/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="http://www.thecapistranodispatch.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='http://www.thecapistranodispatch.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.thecapistranodispatch.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.thecapistranodispatch.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thecapistranodispatch.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.thecapistranodispatch.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thecapistranodispatch.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201802'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashmenu = {"ajax_url":"http:\/\/www.thecapistranodispatch.com\/wp-admin\/admin-ajax.php","ajax_loader":null,"ajax_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thecapistranodispatch.com/wp-content/themes/absolute/inc/megamenu/js/mashmenu.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.thecapistranodispatch.com/wp-content/themes/absolute/js/bootstrap.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://www.thecapistranodispatch.com/wp-content/themes/absolute/js/modernizr-2.6.2-respond-1.1.0.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://www.thecapistranodispatch.com/wp-content/themes/absolute/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.thecapistranodispatch.com/wp-content/themes/absolute/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.thecapistranodispatch.com/wp-includes/js/comment-reply.min.js?ver=4.5.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cactus = {"ajaxurl":"http:\/\/www.thecapistranodispatch.com\/wp-admin\/admin-ajax.php","query_vars":{"page":0,"name":"republican-diane-harkey-run-californias-49th-congressional-district","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"static":"","pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":false,"update_post_term_cache":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":15,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"current_url":"http:\/\/www.thecapistranodispatch.com\/republican-diane-harkey-run-californias-49th-congressional-district","scroll_effect_change_url":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thecapistranodispatch.com/wp-content/themes/absolute/js/ajax.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://www.thecapistranodispatch.com/wp-content/themes/absolute/js/vendor/helpers/jquery.easing.1.3.min.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://www.thecapistranodispatch.com/wp-content/themes/absolute/js/vendor/helpers/jquery.mousewheel.min.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://www.thecapistranodispatch.com/wp-content/themes/absolute/js/vendor/helpers/jquery.touchSwipe.min.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://www.thecapistranodispatch.com/wp-content/themes/absolute/js/vendor/helpers/jquery.transit.min.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://www.thecapistranodispatch.com/wp-content/themes/absolute/js/vendor/helpers/jquery.ba-throttle-debounce.min.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://www.thecapistranodispatch.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.thecapistranodispatch.com/wp-content/themes/absolute/js/vendor/helpers/jquery.browser.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://www.thecapistranodispatch.com/wp-content/themes/absolute/js/vendor/jquery.lazyload.min.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://www.thecapistranodispatch.com/wp-content/themes/absolute/assets/lib/owl-carousel2-dist/owl.carousel.js?ver=2.0.0'></script>
<script type='text/javascript' src='http://www.thecapistranodispatch.com/wp-content/themes/absolute/js/vendor/superfish.min.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://www.thecapistranodispatch.com/wp-content/themes/absolute/js/vendor/wow.min.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://www.thecapistranodispatch.com/wp-content/themes/absolute/js/template.js?ver=4.5.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.thecapistranodispatch.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thecapistranodispatch.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.thecapistranodispatch.com/wp-includes/js/wp-embed.min.js?ver=4.5.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thecapistranodispatch.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=3.5'></script>
<script type="text/javascript">
//check if takeover is present
jQuery(document).ready(function(){
	if(jQuery("#ads_walls").length != 0) {
	  jQuery('#top-head').addClass('wall_ad');
	}
});
</script><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({groupid:1,speed:45000,repeat_impressions:'Y'});
	jQuery('.g-2').gslider({groupid:2,speed:45000,repeat_impressions:'Y'});
	jQuery('.g-3').gslider({groupid:3,speed:45000,repeat_impressions:'Y'});
	jQuery('.g-6').gslider({groupid:6,speed:45000,repeat_impressions:'Y'});
	jQuery('.g-7').gslider({groupid:7,speed:45000,repeat_impressions:'Y'});
	jQuery('.g-8').gslider({groupid:8,speed:10000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='http://stats.wp.com/e-201802.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.5',blog:'41825812',post:'35618',tz:'-8',srv:'www.thecapistranodispatch.com'} ]);
	_stq.push([ 'clickTrackerInit', '41825812', '35618' ]);
</script>
</body>
</html>