<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>City Sees Increase in Fourth Quarter Sales Tax Receipts | The Capistrano Dispatch</title>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.thecapistranodispatch.com/xmlrpc.php">
<!-- IE -->
<link rel="shortcut icon" type="image/x-icon" href="https://www.thecapistranodispatch.com/wp-content/uploads/2015/07/capistrano-dispatch.jpg" />
<!-- other browsers -->
<link rel="icon" type="image/x-icon" href="https://www.thecapistranodispatch.com/wp-content/uploads/2015/07/capistrano-dispatch.jpg" />

		<!-- CACTUS SEO META TAGS -->
		<meta property="og:image" content="https://www.thecapistranodispatch.com/wp-content/uploads/2013/03/IMG_0237.jpg"/>
		<meta property="og:title" content="City Sees Increase in Fourth Quarter Sales Tax Receipts"/>
		<meta property="og:url" content="https://www.thecapistranodispatch.com/city-sees-increase-fourth-quarter-sales-tax-receipts/"/>
		<meta property="og:site_name" content="The Capistrano Dispatch"/>
		<meta property="og:type" content=""/>
		<meta property="og:description" content=""/>
			<meta property="description" content=""/>
		<!-- / CACTUS SEO META TAGS -->
		


<script type="text/javascript">
var retina = 'retina='+ window.devicePixelRatio +';'+ retina;
document.cookie = retina;
if(document.cookie){
	// document.location.reload(true);
}
</script>
 

<!-- Retina Logo-->


<!-- This site is optimized with the Yoast SEO plugin v3.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="By Shawn Raymundo This past holiday shopping season was a particularly good one for San Juan Capistrano, as the city saw an increase in sales tax receipts"/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="City Sees Increase in Fourth Quarter Sales Tax Receipts"/>
<link rel="canonical" href="https://www.thecapistranodispatch.com/city-sees-increase-fourth-quarter-sales-tax-receipts/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="City Sees Increase in Fourth Quarter Sales Tax Receipts | The Capistrano Dispatch" />
<meta property="og:description" content="By Shawn Raymundo This past holiday shopping season was a particularly good one for San Juan Capistrano, as the city saw an increase in sales tax receipts" />
<meta property="og:url" content="https://www.thecapistranodispatch.com/city-sees-increase-fourth-quarter-sales-tax-receipts/" />
<meta property="og:site_name" content="The Capistrano Dispatch" />
<meta property="article:publisher" content="http://www.facebook.com/capodispatch" />
<meta property="article:tag" content="auto dealers" />
<meta property="article:tag" content="budget" />
<meta property="article:tag" content="business" />
<meta property="article:tag" content="Orange County" />
<meta property="article:tag" content="revenue" />
<meta property="article:tag" content="Sales Tax" />
<meta property="article:tag" content="San Juan Capistrano" />
<meta property="article:section" content="EYE ON SJC" />
<meta property="article:published_time" content="2019-05-02T16:41:47-07:00" />
<meta property="article:modified_time" content="2019-05-02T16:58:39-07:00" />
<meta property="og:updated_time" content="2019-05-02T16:58:39-07:00" />
<meta property="og:image" content="https://www.thecapistranodispatch.com/wp-content/uploads/2013/03/IMG_0237.jpg" />
<meta property="og:image:width" content="3072" />
<meta property="og:image:height" content="2048" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="By Shawn Raymundo This past holiday shopping season was a particularly good one for San Juan Capistrano, as the city saw an increase in sales tax receipts" />
<meta name="twitter:title" content="City Sees Increase in Fourth Quarter Sales Tax Receipts | The Capistrano Dispatch" />
<meta name="twitter:site" content="@capodispatch" />
<meta name="twitter:image" content="https://www.thecapistranodispatch.com/wp-content/uploads/2013/03/IMG_0237.jpg" />
<meta name="twitter:creator" content="@capodispatch" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="The Capistrano Dispatch &raquo; Feed" href="https://www.thecapistranodispatch.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Capistrano Dispatch &raquo; Comments Feed" href="https://www.thecapistranodispatch.com/comments/feed/" />
    <meta name="apple-mobile-web-app-title" content="Capo Dispatch">
	<link rel="alternate" type="text/calendar" title="The Capistrano Dispatch &raquo; iCal Feed" href="https://www.thecapistranodispatch.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="The Capistrano Dispatch &raquo; City Sees Increase in Fourth Quarter Sales Tax Receipts Comments Feed" href="https://www.thecapistranodispatch.com/city-sees-increase-fourth-quarter-sales-tax-receipts/feed/" />
		<script type="text/javascript">
		(function(document,navigator,standalone) {
            // prevents links from apps from oppening in mobile safari
            // this javascript must be the first script in your <head>
            if ((standalone in navigator) && navigator[standalone]) {
                var curnode, location=document.location, stop=/^(a|html)$/i;
                document.addEventListener('click', function(e) {
                    curnode=e.target;
                    while (!(stop).test(curnode.nodeName)) {
                        curnode=curnode.parentNode;
                    }
                    // Condidions to do this only on links to your own app
                    // if you want all links, use if('href' in curnode) instead.
                    if('href' in curnode && ( curnode.href.indexOf('http') || ~curnode.href.indexOf(location.host) ) ) {
                        e.preventDefault();
                        location.href = curnode.href;
                    }
                },false);
            }
        })(document,window.navigator,'standalone');
		</script>
	<link rel="apple-touch-icon" href="https://www.thecapistranodispatch.com/wp-content/uploads/2014/01/CD_57.jpg"><link rel="apple-touch-icon" sizes="72x72" href="https://www.thecapistranodispatch.com/wp-content/uploads/2014/01/CD_72.jpg"><link rel="apple-touch-icon" sizes="114x114" href="https://www.thecapistranodispatch.com/wp-content/uploads/2014/01/CD_114.jpg"><link rel="apple-touch-icon" sizes="144x144" href="https://www.thecapistranodispatch.com/wp-content/uploads/2014/01/CD_144.jpg">		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.thecapistranodispatch.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.9"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mashmenu-css-css'  href='https://www.thecapistranodispatch.com/wp-content/themes/absolute/inc/megamenu/css/mashmenu.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.thecapistranodispatch.com/wp-content/themes/absolute/css/bootstrap.min.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.thecapistranodispatch.com/wp-content/themes/absolute/css/fonts/css/font-awesome.min.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='https://www.thecapistranodispatch.com/wp-content/themes/absolute/css/animate.min.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='cactus-style-css'  href='https://www.thecapistranodispatch.com/wp-content/themes/absolute/style.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css-css'  href='https://www.thecapistranodispatch.com/wp-content/themes/absolute/inc/shortcodes/css/shortcode.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://www.thecapistranodispatch.com/wp-content/themes/absolute/assets/lib/owl-carousel2-dist/assets/owl.carousel.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-carousel-css'  href='https://www.thecapistranodispatch.com/wp-content/themes/absolute/assets/lib/owl-carousel2-dist/assets/owl.theme.default.min.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C300%7CRaleway%3A300%2C400&#038;ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='https://www.thecapistranodispatch.com/wp-content/themes/absolute/css/custom.css.php?ver=1436823344' type='text/css' media='all' />
<link rel='stylesheet' id='woodojo-social-widgets-css'  href='https://www.thecapistranodispatch.com/wp-content/plugins/woodojo/bundled/woodojo-social-widgets/assets/css/style.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.thecapistranodispatch.com/wp-includes/css/dashicons.min.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.thecapistranodispatch.com/wp-includes/js/thickbox/thickbox.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='woodojo_tabs-css'  href='https://www.thecapistranodispatch.com/wp-content/plugins/woodojo/bundled/woodojo-tabs/assets/css/style.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.thecapistranodispatch.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.thecapistranodispatch.com/wp-content/plugins/jetpack/css/jetpack.css?ver=3.5' type='text/css' media='all' />
    <script type="text/javascript">
	var addToHomeConfig = {
	message:'Add The Capistrano Dispatch to your Home Screen',		animationIn: 'drop',
	animationOut: 'drop',
	startdelay:2000,
	lifespan:20000,
	expire:0,
	touchIcon:false,
	};
	</script>
	<script type='text/javascript' src='https://www.thecapistranodispatch.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.thecapistranodispatch.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.thecapistranodispatch.com/wp-content/plugins/woodojo/bundled/woodojo-tabs/assets/js/functions.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='https://www.thecapistranodispatch.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thecapistranodispatch.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thecapistranodispatch.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.9" />
<link rel='shortlink' href='https://wp.me/p2PuNS-aWw' />
<link rel="alternate" type="application/json+oembed" href="https://www.thecapistranodispatch.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thecapistranodispatch.com%2Fcity-sees-increase-fourth-quarter-sales-tax-receipts%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thecapistranodispatch.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thecapistranodispatch.com%2Fcity-sees-increase-fourth-quarter-sales-tax-receipts%2F&#038;format=xml" />
    <style type="text/css">
	@media all and (orientation:portrait) {
		#addToHomeScreen {
			zoom:1;
			line-height:130%;
			-webkit-text-size-adjust:1;
		}
		#addToHomeScreen .addToHomeClose {
		-webkit-text-size-adjust:100%;
				}
			}
	
	@media all and (orientation:landscape) {
		#addToHomeScreen {
			zoom:1;
			line-height:130%;
			-webkit-text-size-adjust:1;
		}
		#addToHomeScreen .addToHomeClose {
		-webkit-text-size-adjust:100%;
				}
			}
	
	</style>
    
<!-- This site is using AdRotate v4.18.1 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-2 { margin:1px 1px 1px 1px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-3 { margin:1px 1px 1px 1px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-6 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:600px; }
	.g-7 { margin:0px 0px 0px 0px;width:100%; max-width:210px; height:100%; max-height:300px; }
	.g-8 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.thecapistranodispatch.com"><link rel="https://theeventscalendar.com" href="https://www.thecapistranodispatch.com/wp-json/tribe/events/v1/" />
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<style id="custom-css-css">.page-header{z-index:2000;position:relative}.block-main-head{z-index:3000}#ads_wall_2{margin-right:-300px}#ads_wall_1{margin-left:-300px}.col-md-9{height:108px !important}.home .col-md-6{width:100%}.page-header .block-navigation-top{line-height:39px}.item-nav-desktop .main-menu li > a,.item-nav-desktop .menu li > a,.mashmenu .menu .columns .list .header,.mashmenu .content-item .title a,.main-menu li .sub-menu-box-post .item-post a{font-size:14px}.item-nav-desktop .main-menu li > a{min-height:42px}.page-header .item-headline .item-scroll-text{padding:10px}.owl-item.active{background-color:transparent}</style>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-37456100-3', 'auto');
  ga('send', 'pageview');

</script>

<!--
	generated 425 seconds ago
	generated in 1.071 seconds
	served from batcache in 0.002 seconds
	expires in 175 seconds
-->
</head>

<body class="single single-post postid-42068 single-format-standard width-970 tribe-no-js tribe-theme-absolute group-blog eye-on-sjc news-headlines">
<div id="top-head" class="page-header main-head-s2">
	<div class="block-navigation-top hidden-sm hidden-xs clearfix">
		<div class="container">
			<div class="row">
								<div class="col-md-6 col-sm-6">
									</div><!-- .item-headline -->
								<div class="item-menu-top col-md-6 col-sm-6">
					<div class="menu-top-container"><ul id="menu-top" class="clearfix"><li id="menu-item-42062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42062"><a href="https://www.thecapistranodispatch.com/the-capistrano-dispatch-rack-locations/">Where To Find Us</a></li>
<li id="menu-item-42061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42061"><a href="https://www.thecapistranodispatch.com/advertise/">Advertise</a></li>
<li id="menu-item-42063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42063"><a href="https://www.thecapistranodispatch.com/subscribe/">Subscribe</a></li>
<li id="menu-item-37069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37069"><a href="http://eepurl.com/s6liT">E-Blasts</a></li>
<li id="menu-item-8240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8240"><a target="_blank" href="http://www.sanclementetimes.com">SC Times</a></li>
<li id="menu-item-8241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8241"><a target="_blank" href="http://www.danapointtimes.com">DP Times</a></li>
<li id="menu-item-38642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38642"><a target="_blank" href="http://digitaledition.qwinc.com/publication/?i=528974">Explore SJC</a></li>
<li id="menu-item-42054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42054"><a href="https://www.thecapistranodispatch.com/contact-us/">Contact Us</a></li>
</ul></div>				</div><!-- .item-pages-top -->	
											</div><!-- .row -->
		</div><!-- .container -->
	</div><!-- .block-navigation-top -->
</div><!-- .page-header -->

	 
<div class="page-main home-page">
	<div class="container ctn-page-main">
				<header class="block-main-head site-header main-head-s2" id="masthead" role="banner">
						<div class="item-logo item-logo-simple clearfix">
									<div class="hidden-lg hidden-md">
									<a class="logo" href="https://www.thecapistranodispatch.com" title="City Sees Increase in Fourth Quarter Sales Tax Receipts | The Capistrano Dispatch"><img src="https://www.thecapistranodispatch.com/wp-content/uploads/2015/07/DISPATCH.png" alt="City Sees Increase in Fourth Quarter Sales Tax Receipts | The Capistrano Dispatch" /></a>
					</div>
				<div class="row hidden-sm hidden-xs">
					<div class="col-md-3">				<a class="logo" href="https://www.thecapistranodispatch.com" title="City Sees Increase in Fourth Quarter Sales Tax Receipts | The Capistrano Dispatch"><img src="https://www.thecapistranodispatch.com/wp-content/uploads/2015/07/DISPATCH.png" alt="City Sees Increase in Fourth Quarter Sales Tax Receipts | The Capistrano Dispatch" /></a>
</div>
					<div class="col-md-9">		<div class='ad [adrotate group="2"]'><div class="g g-2"><div class="g-dyn a-682 c-1"><a class="gofollow" data-track="NjgyLDIsMSw2MA==" href="http://www.FindingLoveAfter50.com" target="_blank"><img src="https://i2.wp.com/www.thecapistranodispatch.com/wp-content/uploads/2015/07/20150723_Blake_WEB-1-1.jpg" /></a></div><div class="g-dyn a-717 c-2"><a class="gofollow" data-track="NzE3LDIsMSw2MA==" href="https://www.sanclementetimes.com/legal-public-notice-advertising-san-clemente-times/" target="_blank"><img src="https://i0.wp.com/www.thecapistranodispatch.com/wp-content/uploads/2015/07/updated_PFM_LEGAL_WEB1_Leaderboard.jpg" /></a></div></div></div>
	</div>
				</div>
							</div><!-- .block-logo -->
						<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
				<div id="main-navigation-holder">
		<nav id="main-navigation" class="block-main-nav">
			<div class="item-nav-desktop hidden-sm hidden-xs clearfix"><div id="MashMenu" class="mashmenu hidden-mobile"><ul id="menu-main" class="menu main-menu" data-theme-location=""><li id="mega-menu-item-8244" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children level0 has-sub list-style"><a href="https://www.thecapistranodispatch.com/category/eye-on-sjc/">Eye on SJC</a>
<ul class="sub-menu dropdownmenu sub-menu-list level0">
<li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent level1"><a href="https://www.thecapistranodispatch.com/category/eye-on-sjc/news-headlines/"><i class="fa fa-chevron-left"><!-- --></i>News</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://www.thecapistranodispatch.com/category/video/"><i class="fa fa-chevron-left"><!-- --></i>Video</a></li></ul></li><li id="mega-menu-item-8252" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children level0 has-sub list-style"><a href="https://www.thecapistranodispatch.com/category/soapbox/">Soapbox</a>
<ul class="sub-menu dropdownmenu sub-menu-list level0">
<li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://www.thecapistranodispatch.com/category/soapbox/opinion-columns/"><i class="fa fa-chevron-left"><!-- --></i>Opinion Columns</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://www.thecapistranodispatch.com/category/soapbox/letters-to-the-community/"><i class="fa fa-chevron-left"><!-- --></i>Letters to the Community</a></li><li class="menu-item level2  menu-item menu-item-type-custom menu-item-object-custom level1"><a href="mailto:letters@thecapistranodispatch.com"><i class="fa fa-chevron-left"><!-- --></i>Submit a Letter</a></li><li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="https://www.thecapistranodispatch.com/letters-editor-policy/"><i class="fa fa-chevron-left"><!-- --></i>Letters to the Community Policy</a></li></ul></li><li id="mega-menu-item-8247" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children level0 has-sub list-style"><a href="https://www.thecapistranodispatch.com/category/getting-out/">Getting Out</a>
<ul class="sub-menu dropdownmenu sub-menu-list level0">
<li class="menu-item level2  menu-item menu-item-type-custom menu-item-object-custom level1"><a href="https://www.thecapistranodispatch.com/events/"><i class="fa fa-chevron-left"><!-- --></i>Event Calendar</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://www.thecapistranodispatch.com/category/getting-out/spotlight/"><i class="fa fa-chevron-left"><!-- --></i>Spotlight</a></li><li class="menu-item level2  menu-item menu-item-type-custom menu-item-object-custom level1"><a href="https://www.thecapistranodispatch.com/events/community/add"><i class="fa fa-chevron-left"><!-- --></i>Submit an Event</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://www.thecapistranodispatch.com/category/getting-out/restaurant-guide/"><i class="fa fa-chevron-left"><!-- --></i>Restaurant Guide</a></li><li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="https://www.thecapistranodispatch.com/best-of-san-juan-capistrano/"><i class="fa fa-chevron-left"><!-- --></i>Best of San Juan</a></li></ul></li><li id="mega-menu-item-8250" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children level0 has-sub list-style"><a href="https://www.thecapistranodispatch.com/category/living/">Living</a>
<ul class="sub-menu dropdownmenu sub-menu-list level0">
<li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://www.thecapistranodispatch.com/category/living/sjc-living/"><i class="fa fa-chevron-left"><!-- --></i>SJC Living</a></li><li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="https://www.thecapistranodispatch.com/about-san-juan-capistrano/"><i class="fa fa-chevron-left"><!-- --></i>About San Juan Capistrano</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://www.thecapistranodispatch.com/category/living/obituaries/"><i class="fa fa-chevron-left"><!-- --></i>Obituaries</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://www.thecapistranodispatch.com/category/living/announcements/"><i class="fa fa-chevron-left"><!-- --></i>Announcements</a></li><li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="https://www.thecapistranodispatch.com/the-capistrano-dispatch-classifieds/"><i class="fa fa-chevron-left"><!-- --></i>Submit an Announcement</a></li></ul></li><li id="mega-menu-item-8255" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children level0 has-sub list-style"><a href="https://www.thecapistranodispatch.com/category/sports/">Sports</a>
<ul class="sub-menu dropdownmenu sub-menu-list level0">
<li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://www.thecapistranodispatch.com/category/sports/sports-news/"><i class="fa fa-chevron-left"><!-- --></i>Sports News</a></li><li class="menu-item level2  menu-item menu-item-type-custom menu-item-object-custom level1"><a href="mailto:zcavanagh@picketfencemedia.com"><i class="fa fa-chevron-left"><!-- --></i>Send Scores</a></li><li class="menu-item level2  menu-item menu-item-type-custom menu-item-object-custom level1"><a target="_blank" href="http://www.sanjuancapistrano.org/index.aspx?page=295"><i class="fa fa-chevron-left"><!-- --></i>City Recreation Website</a></li></ul></li><li id="mega-menu-item-10409" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children level0 has-sub list-style"><a href="https://www.thecapistranodispatch.com/the-capistrano-dispatch-classifieds/">Listings &#038; Classifieds</a>
<ul class="sub-menu dropdownmenu sub-menu-list level0">
<li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="https://www.thecapistranodispatch.com/locals-only-business-directory-san-juan-capistrano/"><i class="fa fa-chevron-left"><!-- --></i>Business Listings</a></li><li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="https://www.thecapistranodispatch.com/the-capistrano-dispatch-classifieds/"><i class="fa fa-chevron-left"><!-- --></i>Place an Ad</a></li><li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="https://www.thecapistranodispatch.com/browse-classified-ads/"><i class="fa fa-chevron-left"><!-- --></i>Browse Ads</a></li></ul></li><li id="mega-menu-item-36931" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children level0 has-sub list-style"><a href="https://www.thecapistranodispatch.com/south-county-real-estate-guide/">Real Estate</a>
<ul class="sub-menu dropdownmenu sub-menu-list level0">
<li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="https://www.thecapistranodispatch.com/south-county-real-estate-guide/"><i class="fa fa-chevron-left"><!-- --></i>South County Real Estate Guide</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://www.thecapistranodispatch.com/category/real-estate-featured-properties/"><i class="fa fa-chevron-left"><!-- --></i>Featured Properties</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://www.thecapistranodispatch.com/category/real-estate-whos-who/"><i class="fa fa-chevron-left"><!-- --></i>Who&#8217;s Who</a></li></ul></li><li id="mega-menu-item-32083" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children level0 has-sub list-style"><a href="https://www.thecapistranodispatch.com/category/special-sections/">Special Sections</a>
<ul class="sub-menu dropdownmenu sub-menu-list level0">
<li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="https://www.thecapistranodispatch.com/a-new-you/"><i class="fa fa-chevron-left"><!-- --></i>A New You</a></li><li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="https://www.thecapistranodispatch.com/aging-well/"><i class="fa fa-chevron-left"><!-- --></i>Aging Well</a></li><li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="https://www.thecapistranodispatch.com/best-of-san-juan-capistrano/"><i class="fa fa-chevron-left"><!-- --></i>Best of San Juan Capistrano</a></li><li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="https://www.thecapistranodispatch.com/crib-to-college/"><i class="fa fa-chevron-left"><!-- --></i>Crib to College</a></li><li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="https://www.thecapistranodispatch.com/go-see-do/"><i class="fa fa-chevron-left"><!-- --></i>Go See Do</a></li><li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="https://www.thecapistranodispatch.com/insideoutside-refine-your-space/"><i class="fa fa-chevron-left"><!-- --></i>Inside/Outside Home</a></li><li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="https://www.thecapistranodispatch.com/summer-camp-guide/"><i class="fa fa-chevron-left"><!-- --></i>Summer Camp Guide</a></li><li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="https://www.thecapistranodispatch.com/the-green-issue/"><i class="fa fa-chevron-left"><!-- --></i>The Green Issue</a></li></ul></li><li id="mega-menu-item-42051" class=" menu-item menu-item-type-post_type menu-item-object-page level0 list-style"><a href="https://www.thecapistranodispatch.com/current-issue/">Archive</a></li>        </ul></div></div>			<div class="item-nav-mobile hidden-md hidden-lg clearfix">
				<div class="item-nav-bar">
					<a href="javascript:void(0)" class="toggle-nav"><i class="fa fa-bars"></i>Menu</a>
					<a href="javascript:void(0)" class="toggle-news">NEWS</a>
				</div><!-- .item-nav-bar -->
				<div class="ctn-menu item-menu-mobile">
					<div class="menu-close"><a href="javascript:void(0)"><i class="glyphicon glyphicon-remove"></i>CLOSE</a></div>
					<div class="menu-main-container"><ul id="menu-main-1" class="list-mobile"><li id="menu-item-8244" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-8244"><a href="https://www.thecapistranodispatch.com/category/eye-on-sjc/">Eye on SJC</a>
<ul class="sub-menu">
	<li id="menu-item-8245" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8245"><a href="https://www.thecapistranodispatch.com/category/eye-on-sjc/news-headlines/">News</a></li>
	<li id="menu-item-32238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32238"><a href="https://www.thecapistranodispatch.com/category/video/">Video</a></li>
</ul>
</li>
<li id="menu-item-8252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8252"><a href="https://www.thecapistranodispatch.com/category/soapbox/">Soapbox</a>
<ul class="sub-menu">
	<li id="menu-item-30981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30981"><a href="https://www.thecapistranodispatch.com/category/soapbox/opinion-columns/">Opinion Columns</a></li>
	<li id="menu-item-8254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8254"><a href="https://www.thecapistranodispatch.com/category/soapbox/letters-to-the-community/">Letters to the Community</a></li>
	<li id="menu-item-14501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14501"><a href="mailto:letters@thecapistranodispatch.com">Submit a Letter</a></li>
	<li id="menu-item-42041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42041"><a href="https://www.thecapistranodispatch.com/letters-editor-policy/">Letters to the Community Policy</a></li>
</ul>
</li>
<li id="menu-item-8247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8247"><a href="https://www.thecapistranodispatch.com/category/getting-out/">Getting Out</a>
<ul class="sub-menu">
	<li id="menu-item-25963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25963"><a href="https://www.thecapistranodispatch.com/events/">Event Calendar</a></li>
	<li id="menu-item-8249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8249"><a href="https://www.thecapistranodispatch.com/category/getting-out/spotlight/">Spotlight</a></li>
	<li id="menu-item-8265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8265"><a href="https://www.thecapistranodispatch.com/events/community/add">Submit an Event</a></li>
	<li id="menu-item-26836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26836"><a href="https://www.thecapistranodispatch.com/category/getting-out/restaurant-guide/">Restaurant Guide</a></li>
	<li id="menu-item-8292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8292"><a href="https://www.thecapistranodispatch.com/best-of-san-juan-capistrano/">Best of San Juan</a></li>
</ul>
</li>
<li id="menu-item-8250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8250"><a href="https://www.thecapistranodispatch.com/category/living/">Living</a>
<ul class="sub-menu">
	<li id="menu-item-8251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8251"><a href="https://www.thecapistranodispatch.com/category/living/sjc-living/">SJC Living</a></li>
	<li id="menu-item-8289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8289"><a href="https://www.thecapistranodispatch.com/about-san-juan-capistrano/">About San Juan Capistrano</a></li>
	<li id="menu-item-18718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18718"><a href="https://www.thecapistranodispatch.com/category/living/obituaries/">Obituaries</a></li>
	<li id="menu-item-8263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8263"><a href="https://www.thecapistranodispatch.com/category/living/announcements/">Announcements</a></li>
	<li id="menu-item-17456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17456"><a href="https://www.thecapistranodispatch.com/the-capistrano-dispatch-classifieds/">Submit an Announcement</a></li>
</ul>
</li>
<li id="menu-item-8255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8255"><a href="https://www.thecapistranodispatch.com/category/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-8256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8256"><a href="https://www.thecapistranodispatch.com/category/sports/sports-news/">Sports News</a></li>
	<li id="menu-item-35494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35494"><a href="mailto:zcavanagh@picketfencemedia.com">Send Scores</a></li>
	<li id="menu-item-8258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8258"><a target="_blank" href="http://www.sanjuancapistrano.org/index.aspx?page=295">City Recreation Website</a></li>
</ul>
</li>
<li id="menu-item-10409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10409"><a href="https://www.thecapistranodispatch.com/the-capistrano-dispatch-classifieds/">Listings &#038; Classifieds</a>
<ul class="sub-menu">
	<li id="menu-item-12407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12407"><a href="https://www.thecapistranodispatch.com/locals-only-business-directory-san-juan-capistrano/">Business Listings</a></li>
	<li id="menu-item-10410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10410"><a href="https://www.thecapistranodispatch.com/the-capistrano-dispatch-classifieds/">Place an Ad</a></li>
	<li id="menu-item-10408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10408"><a href="https://www.thecapistranodispatch.com/browse-classified-ads/">Browse Ads</a></li>
</ul>
</li>
<li id="menu-item-36931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-36931"><a href="https://www.thecapistranodispatch.com/south-county-real-estate-guide/">Real Estate</a>
<ul class="sub-menu">
	<li id="menu-item-36932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36932"><a href="https://www.thecapistranodispatch.com/south-county-real-estate-guide/">South County Real Estate Guide</a></li>
	<li id="menu-item-36933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36933"><a href="https://www.thecapistranodispatch.com/category/real-estate-featured-properties/">Featured Properties</a></li>
	<li id="menu-item-36934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36934"><a href="https://www.thecapistranodispatch.com/category/real-estate-whos-who/">Who&#8217;s Who</a></li>
</ul>
</li>
<li id="menu-item-32083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32083"><a href="https://www.thecapistranodispatch.com/category/special-sections/">Special Sections</a>
<ul class="sub-menu">
	<li id="menu-item-42042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42042"><a href="https://www.thecapistranodispatch.com/a-new-you/">A New You</a></li>
	<li id="menu-item-42043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42043"><a href="https://www.thecapistranodispatch.com/aging-well/">Aging Well</a></li>
	<li id="menu-item-42044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42044"><a href="https://www.thecapistranodispatch.com/best-of-san-juan-capistrano/">Best of San Juan Capistrano</a></li>
	<li id="menu-item-42045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42045"><a href="https://www.thecapistranodispatch.com/crib-to-college/">Crib to College</a></li>
	<li id="menu-item-42046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42046"><a href="https://www.thecapistranodispatch.com/go-see-do/">Go See Do</a></li>
	<li id="menu-item-42047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42047"><a href="https://www.thecapistranodispatch.com/insideoutside-refine-your-space/">Inside/Outside Home</a></li>
	<li id="menu-item-42048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42048"><a href="https://www.thecapistranodispatch.com/summer-camp-guide/">Summer Camp Guide</a></li>
	<li id="menu-item-42049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42049"><a href="https://www.thecapistranodispatch.com/the-green-issue/">The Green Issue</a></li>
</ul>
</li>
<li id="menu-item-42051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42051"><a href="https://www.thecapistranodispatch.com/current-issue/">Archive</a></li>
</ul></div>				</div><!-- .ctn-menu -->
							</div><!-- .item-nav-mobile -->
		</nav>
			<div class="clear"><!-- --></div>
		</div>
				<nav class="block-nav-moblie">
			
		</nav>
</header><!-- .block-main-head --><div id="page" class="hfeed site">
	<div id="content" class="site-content ctn-main-content clearfix">
						<section class="block  single-header">
			<div class="item-post item-post-inside">
				<div class="group-inside">
					<img width="3072" height="2048" src="https://www.thecapistranodispatch.com/wp-content/uploads/2013/03/IMG_0237.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Photo: File" srcset="https://www.thecapistranodispatch.com/wp-content/uploads/2013/03/IMG_0237.jpg 3072w, https://www.thecapistranodispatch.com/wp-content/uploads/2013/03/IMG_0237-150x100.jpg 150w, https://www.thecapistranodispatch.com/wp-content/uploads/2013/03/IMG_0237-400x267.jpg 400w, https://www.thecapistranodispatch.com/wp-content/uploads/2013/03/IMG_0237-938x625.jpg 938w, https://www.thecapistranodispatch.com/wp-content/uploads/2013/03/IMG_0237-424x282.jpg 424w, https://www.thecapistranodispatch.com/wp-content/uploads/2013/03/IMG_0237-880x586.jpg 880w, https://www.thecapistranodispatch.com/wp-content/uploads/2013/03/IMG_0237-1392x928.jpg 1392w" sizes="(max-width: 3072px) 100vw, 3072px" />					<div class="group">
						<div class="cats">
							<a href="https://www.thecapistranodispatch.com/category/eye-on-sjc/" rel="category tag">EYE ON SJC</a>, <a href="https://www.thecapistranodispatch.com/category/eye-on-sjc/news-headlines/" rel="category tag">News</a>						</div>
						<header class="entry-header">
							<h1 class="title text-40 nohover post-title entry-title"><a href="https://www.thecapistranodispatch.com/city-sees-increase-fourth-quarter-sales-tax-receipts/" title="City Sees Increase in Fourth Quarter Sales Tax Receipts">City Sees Increase in Fourth Quarter Sales Tax Receipts</a></h1>						</header><!-- .entry-header -->
					</div>
				</div>
			</div>
			<!-- /.item-post -->
		</section>
				
			<div class="row">
			<div class="content col-md-8 body-border-right">
				<main id="main" class="site-main" role="main">
										<div class='single-post' data-id="42068" data-url='https://www.thecapistranodispatch.com/city-sees-increase-fourth-quarter-sales-tax-receipts/' data-timestamp='1556840507'>
						
<article id="post-42068" class="post-42068 post type-post status-publish format-standard has-post-thumbnail hentry category-eye-on-sjc category-news-headlines tag-auto-dealers tag-budget tag-business tag-orange-county tag-revenue tag-sales-tax tag-san-juan-capistrano">
<h2 style="display:none" class="entry-title"><a href="https://www.thecapistranodispatch.com/city-sees-increase-fourth-quarter-sales-tax-receipts/" title="City Sees Increase in Fourth Quarter Sales Tax Receipts">City Sees Increase in Fourth Quarter Sales Tax Receipts</a></h2><div class="block-single">
	<div class="item-single-info pt-0 clearfix">
		<div class="entry-meta">
				<ul class="meta entry-meta">
		<li class="author"><span class='byline'><span class='author vcard'>By <a class="url fn n" href="https://www.thecapistranodispatch.com/author/sjceditorial/">Capo Dispatch</a></span></span></li>
				
				
				
				
				
				
		
		<li class="date posted-on">On <time class="entry-date published" datetime="2019-05-02T16:41:47+00:00">May 2, 2019</time><time class="updated" datetime="1919-05-02">May 2, 2019</time></li>
		<li class="comment"><a href="https://www.thecapistranodispatch.com/city-sees-increase-fourth-quarter-sales-tax-receipts/#respond"><i class="fa fa-comments"></i> 0</a></li>
		
	</ul>
		</div>
	</div>
	<!-- /.item-single-info -->
	
		
	<div class="item-single-content typography content-area module">
		<div class="entry-content">
			<p><em>By Shawn Raymundo</em></p>
<p>This past holiday shopping season was a particularly good one for San Juan Capistrano, as the city saw an increase in sales tax receipts compared to the same period in 2017, according to the city’s sales tax consultant.</p>
<p>Between October and December of last year—fourth calendar quarter 2018—the city’s sales tax revenue was 1.6% higher than the sales tax revenue generated in the same quarter of 2017, <a href="http://sanjuancapistrano.org/Portals/0/Documents/City%20Manager%20Updates/City%20Manager%20Weekly%20Update/City%20Manager%20Weekly%20Update%20-19-0425.pdf" target="_blank">the report</a> from HdL Companies, Inc. noted.</p>
<p>“The City experienced strong returns from multiple new auto dealers supporting the adjusted gains,” the report stated. “While a solid holiday shopping season from multiple general consumer retailers including family apparel and specialty retails also helped.”</p>
<p>San Juan’s sales tax revenue make up roughly 31% percent of the city’s general fund, making it the city’s second largest source of revenue, according to the <a href="http://sanjuancapistrano.org/Portals/0/Documents/Finance/Financial%20Documents/Budget%20Book%202018-2020%20Website.pdf" target="_blank">city’s 2018-19/2019-20 budget</a>. For fiscal 2018-2019, the city’s total projected sales tax revenue is nearly $8.7 million—a 3% increase from the previous fiscal year.</p>
<p>In an email to <em>The Capistrano Dispatch</em>, City Manager Ben Siegel said that uptick of 1.6% from the fourth quarter of 2017 “indicates that the City’s sales tax revenue is growing but at a fairly low rate of growth.”</p>
<p>That low growth rate, Siegel said, is being felt around the state.</p>
<p>“Sales tax revenues are experiencing slower growth statewide,” Siegel said in the email. “Our local economy reflects that trend.”</p>
<p>Siegel also noted that San Juan is still on track to see a growth in sales tax revenue during the current fiscal year, but to 5% now, instead of the 3% initially projected.</p>
<p>“Our sales tax consultant is actually projecting over 5% growth in Fiscal Year 2018-19, much of this due to delays in the receipt of FY 17-18 revenue that was distributed by the State to the City in FY 18-19 as the result of the State’s difficulties with its computer software upgrade,” Siegel wrote.</p>
<p>In San Juan, the state collects a 7.75% sales tax, with the city receiving 1% of that back.</p>
<p>The city’s budget also states that “The City’s lack of sales tax diversification can tend to cause greater fluctuations in revenues during economic cycles.”</p>
<p>Mayor Brian Maryott has previously given similar sentiment while saying much of the city’s sales tax revenue is derived from the local auto dealership industry.</p>
<p>According to the fourth quarter report that the city released on April 25, general consumer retailers and auto dealers in San Juan generated the most revenue from sales taxes during the fourth quarter of 2018.</p>
<p>Siegel said it’s not uncommon for cities to have a certain business sector that generates the majority of its revenue.</p>
<p>“Whereas greater sales tax diversification is always desired, most cities have certain business sectors that are primarily responsible for their local sales tax revenues,” Siegel said in the email. “Like many cities, ours is focused on auto dealerships and major retail.”</p>
<p>Sales tax revenue from general consumer retailers was close to reaching $700,000 in the final quarter of the year, while auto dealers generated about $650,000 of sales tax revenue. The rest of the categories, such as restaurants and hotels, building and construction, and food and drugs, fell below the $300,000 mark.</p>
<p>Similar instances occurred in the <a href="http://sanjuancapistrano.org/Portals/0/Documents/Finance/Financial%20Documents/Newsletter%20%20-%20Q2%202018.pdf" target="_blank">second</a> and <a href="http://sanjuancapistrano.org/Portals/0/Documents/Finance/Financial%20Documents/2018%20Third%20Quarter%20Sales%20Tax%20Report.pdf" target="_blank">third</a> quarters of 2018, according to previous reports from the HdL.</p>
<p>The report also listed the top 25 producers of fourth-quarter sales tax revenue in San Juan. The list included several car dealerships such as Tuttle-Click’s Capistrano Ford, Capistrano Toyota, Nissan of San Juan Capistrano and Ocean Honda of San Juan Capistrano, to name a few.</p>
<p>Vons, 7 Eleven, Plant Depot, Ross, HD Supply, Costco and Trevor’s at the Tracks also made the list.</p>
<p><em>Shawn Raymundo is the city editor for The Capistrano Dispatch. Follow him on Twitter @ShawnzyTsunami.</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Share</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://www.thecapistranodispatch.com/city-sees-increase-fourth-quarter-sales-tax-receipts/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://www.thecapistranodispatch.com/city-sees-increase-fourth-quarter-sales-tax-receipts/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-42068" class="share-facebook sd-button share-icon" href="https://www.thecapistranodispatch.com/city-sees-increase-fourth-quarter-sales-tax-receipts/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-42068" class="share-twitter sd-button share-icon" href="https://www.thecapistranodispatch.com/city-sees-increase-fourth-quarter-sales-tax-receipts/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-42068" class="share-linkedin sd-button share-icon" href="https://www.thecapistranodispatch.com/city-sees-increase-fourth-quarter-sales-tax-receipts/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://www.thecapistranodispatch.com/city-sees-increase-fourth-quarter-sales-tax-receipts/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://www.thecapistranodispatch.com/city-sees-increase-fourth-quarter-sales-tax-receipts/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>		
			
			
						
		</div><!-- .entry-content -->
	</div>
	
		<div class="item-single-tags module">
		<a href="https://www.thecapistranodispatch.com/tag/auto-dealers/" rel="tag">auto dealers</a><a href="https://www.thecapistranodispatch.com/tag/budget/" rel="tag">budget</a><a href="https://www.thecapistranodispatch.com/tag/business/" rel="tag">business</a><a href="https://www.thecapistranodispatch.com/tag/orange-county/" rel="tag">Orange County</a><a href="https://www.thecapistranodispatch.com/tag/revenue/" rel="tag">revenue</a><a href="https://www.thecapistranodispatch.com/tag/sales-tax/" rel="tag">Sales Tax</a><a href="https://www.thecapistranodispatch.com/tag/san-juan-capistrano/" rel="tag">San Juan Capistrano</a>	</div>
	<!-- /.item-single-tags -->
		
		
	<div class="item-single-sharing">
	<span class="sharing">sharing</span>
	<nav class="social clearfix">
  			  		
	  		 	<a class="trasition-all" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'https%3A%2F%2Fwww.thecapistranodispatch.com%2Fcity-sees-increase-fourth-quarter-sales-tax-receipts%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
	  		 	</a>
    			    	<a class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=City+Sees+Increase+in+Fourth+Quarter+Sales+Tax+Receipts&amp;url=https%3A%2F%2Fwww.thecapistranodispatch.com%2Fcity-sees-increase-fourth-quarter-sales-tax-receipts%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
		    	</a>
    				   	 	<a class="trasition-all" href="#" title="Share on LinkedIn" rel="nofollow" target="_blank" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.thecapistranodispatch.com%2Fcity-sees-increase-fourth-quarter-sales-tax-receipts%2F&amp;title=City+Sees+Increase+in+Fourth+Quarter+Sales+Tax+Receipts&amp;source=The+Capistrano+Dispatch','linkedin-share-dialog','width=626,height=436');return false;"><i class="fa fa-linkedin"></i>
			   	 	</a>
	   			   	   <a class="trasition-all" href="#" title="Share on Tumblr" rel="nofollow" target="_blank" onclick="window.open('http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.thecapistranodispatch.com%2Fcity-sees-increase-fourth-quarter-sales-tax-receipts%2F&amp;name=City+Sees+Increase+in+Fourth+Quarter+Sales+Tax+Receipts','tumblr-share-dialog','width=626,height=436');return false;"><i class="fa fa-tumblr"></i>
		   	   </a>
    		    	 	<a class="trasition-all" href="#" title="Share on Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.thecapistranodispatch.com%2Fcity-sees-increase-fourth-quarter-sales-tax-receipts%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i>
	    	 	</a>
    	 	    	 	<a class="trasition-all" href="#" title="Pin this" rel="nofollow" target="_blank" onclick="window.open('//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.thecapistranodispatch.com%2Fcity-sees-increase-fourth-quarter-sales-tax-receipts%2F&amp;media=https%3A%2F%2Fwww.thecapistranodispatch.com%2Fwp-content%2Fuploads%2F2013%2F03%2FIMG_0237.jpg&amp;description=City+Sees+Increase+in+Fourth+Quarter+Sales+Tax+Receipts','pin-share-dialog','width=626,height=436');return false;"><i class="fa fa-pinterest"></i>
	    	 	</a>
    	 		    	<a class="trasition-all" href="mailto:jsmith@sanclementetimes.com?subject=City+Sees+Increase+in+Fourth+Quarter+Sales+Tax+Receipts&amp;body=https%3A%2F%2Fwww.thecapistranodispatch.com%2Fcity-sees-increase-fourth-quarter-sales-tax-receipts%2F" title="Email this"><i class="fa fa-envelope"></i>
		    	</a>
	   		</nav>
</div>
	
	
		<nav class="item-single-nav navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="prev nav-previous"><span class="meta-nav">Previous Post</span>   <a href="https://www.thecapistranodispatch.com/city-manager-water-transfer-negotiations-smwd-progressing/" rel="prev">City Manager: Water Transfer Negotiations with SMWD Progressing</a></div>	</nav><!-- .navigation -->
		
		<div class="item-single-author module">
		<a href="https://www.thecapistranodispatch.com/author/sjceditorial/" class="avatar img">		</a>
		<div class="group">
			<h3 class="title">About The Author <a href="https://www.thecapistranodispatch.com/author/sjceditorial/">Capo Dispatch</a></h3>
			<p class="teaser"></p>
		</div>
	</div>
	<!-- /.item-single-author -->
	</div>
</article>						
							<div class="item-single-related module">
		<h3 class="title-line uppercase ">Related Posts</h3>
		<div class="row">
			
									<div class="col-sm-4">
					<article id="post-42033" class="item-post">
	<div class="group-inside">
		<a class="image" href="https://www.thecapistranodispatch.com/city-manager-water-transfer-negotiations-smwd-progressing/"><img width="424" height="282" src="https://www.thecapistranodispatch.com/wp-content/uploads/2019/04/CD-Cover2-424x282.jpg" class="attachment-abs-small size-abs-small wp-post-image" alt="Santa Margarita Water District is proposing to build inflatable dams on the river bottom near the confluence of Trabuco Creek and San Juan Creek, pictured here, to capture some urban runoff and use it to recharge and reinvigorate San Juan Capistrano&#039;s underground water basin. Photo: Fred Swegles" srcset="https://www.thecapistranodispatch.com/wp-content/uploads/2019/04/CD-Cover2-424x282.jpg 424w, https://www.thecapistranodispatch.com/wp-content/uploads/2019/04/CD-Cover2-880x586.jpg 880w" sizes="(max-width: 424px) 100vw, 424px" /></a>
		<a class="comment" href="https://www.thecapistranodispatch.com/city-manager-water-transfer-negotiations-smwd-progressing/"><i class="fa fa-comments"></i> 0</a>
			</div>
	<h3 class="title entry-title"><a href="https://www.thecapistranodispatch.com/city-manager-water-transfer-negotiations-smwd-progressing/">City Manager: Water Transfer Negotiations with SMWD Progressing</a></h3></article>					</div>
										<div class="col-sm-4">
					<article id="post-42030" class="item-post">
	<div class="group-inside">
		<a class="image" href="https://www.thecapistranodispatch.com/school-district-teachers-union-begin-contract-negotiations-next-month/"><img width="424" height="282" src="https://www.thecapistranodispatch.com/wp-content/uploads/2016/07/CUSD-424x282.jpg" class="attachment-abs-small size-abs-small wp-post-image" alt="CUSD" srcset="https://www.thecapistranodispatch.com/wp-content/uploads/2016/07/CUSD-424x282.jpg 424w, https://www.thecapistranodispatch.com/wp-content/uploads/2016/07/CUSD-150x100.jpg 150w, https://www.thecapistranodispatch.com/wp-content/uploads/2016/07/CUSD-400x267.jpg 400w, https://www.thecapistranodispatch.com/wp-content/uploads/2016/07/CUSD-938x625.jpg 938w, https://www.thecapistranodispatch.com/wp-content/uploads/2016/07/CUSD-880x586.jpg 880w, https://www.thecapistranodispatch.com/wp-content/uploads/2016/07/CUSD-1392x928.jpg 1392w" sizes="(max-width: 424px) 100vw, 424px" /></a>
		<a class="comment" href="https://www.thecapistranodispatch.com/school-district-teachers-union-begin-contract-negotiations-next-month/"><i class="fa fa-comments"></i> 0</a>
			</div>
	<h3 class="title entry-title"><a href="https://www.thecapistranodispatch.com/school-district-teachers-union-begin-contract-negotiations-next-month/">School District, Teachers Union to Begin Contract Negotiations Next Month</a></h3></article>					</div>
										<div class="col-sm-4">
					<article id="post-41986" class="item-post">
	<div class="group-inside">
		<a class="image" href="https://www.thecapistranodispatch.com/planting-future-san-juan-celebrates-earth-day/"><img width="424" height="282" src="https://www.thecapistranodispatch.com/wp-content/uploads/2019/04/EarthDay6-424x282.jpg" class="attachment-abs-small size-abs-small wp-post-image" alt="Congressman Mike Levin helps Ecology Center Executive Director Evan Marks plant an olive tree on Earth Day, April 22. Photo: Shawn Raymundo" srcset="https://www.thecapistranodispatch.com/wp-content/uploads/2019/04/EarthDay6-424x282.jpg 424w, https://www.thecapistranodispatch.com/wp-content/uploads/2019/04/EarthDay6-150x100.jpg 150w, https://www.thecapistranodispatch.com/wp-content/uploads/2019/04/EarthDay6-400x267.jpg 400w, https://www.thecapistranodispatch.com/wp-content/uploads/2019/04/EarthDay6-768x512.jpg 768w, https://www.thecapistranodispatch.com/wp-content/uploads/2019/04/EarthDay6-938x625.jpg 938w, https://www.thecapistranodispatch.com/wp-content/uploads/2019/04/EarthDay6-880x586.jpg 880w, https://www.thecapistranodispatch.com/wp-content/uploads/2019/04/EarthDay6-1392x928.jpg 1392w, https://www.thecapistranodispatch.com/wp-content/uploads/2019/04/EarthDay6.jpg 1500w" sizes="(max-width: 424px) 100vw, 424px" /></a>
		<a class="comment" href="https://www.thecapistranodispatch.com/planting-future-san-juan-celebrates-earth-day/"><i class="fa fa-comments"></i> 1</a>
			</div>
	<h3 class="title entry-title"><a href="https://www.thecapistranodispatch.com/planting-future-san-juan-celebrates-earth-day/">Planting the Future: San Juan Celebrates Earth Day</a></h3></article>					</div>
									<!-- /.item-post -->
			
		</div>
	</div>

						
						            
            
			<div id="respond" class="comment-respond item-single-comment-form module">
				<h3 id="reply-title" class="comment-reply-title title-line uppercase ">comments <span dir="ltr">(0)</span></h3>
				<a href="javascript:void(0)" class="image">
									  </a>
									<form action="https://www.thecapistranodispatch.com/wp-comments-post.php" method="post" id="commentform" class="comment-form form" novalidate>
																																						<input id="author" class="form-control" name="author" type="text" value="" size="30" aria-required='true' placeholder="Your Name (required)" />
<input id="email" class="form-control" name="email" type="email" value="" size="30" aria-required='true' placeholder="Your Email (required)" />
<input id="url" class="form-control" name="url" type="url" value="" size="30" placeholder="Your Website (required)"  />
						<textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" class="form-control" placeholder="Your Comment"></textarea>						<p class="comment-notes">Your email address will not be published.</p><p class="form-allowed-tags">You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p>						

						<button name="submit" type="submit" id="submit" class="btn btn-primary">Submit</button>
							<input type='hidden' name='comment_post_ID' value='42068' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6ff3d50f65" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="37"/></p>					</form>
							</div><!-- #respond -->
								</div>
									</main>
								<!-- /.block-single -->
			</div><!-- .col-md-9 -->
						<div id="main-sidebar" class="sidebar-right col-md-4">	
								<aside id="search-3" class=" item-widget-light block block-border widget item-widget widget_search module"><div class="ctn-item-search">
<form role="search" method="get" class="search-form" action="https://www.thecapistranodispatch.com/">
	<span class="screen-reader-text">Search for:</span>
	<input type="search" class="search-field form-control" placeholder="Search …" value="" name="s" title="Search for:" />
	<i class="fa fa-search"></i>
	<input type="submit" class="search-submit" value="" />
</form>
</div></aside><aside id="ajdg_grpwidgets-5" class=" item-widget-light block block-border widget item-widget ajdg_grpwidgets module"><div class="g g-1"><div class="g-dyn a-716 c-1"><a class="gofollow" data-track="NzE2LDEsMSw2MA==" href="mailto:legals@picketfencemedia.com" target="_blank"><img src="/wp-content/uploads/2015/07/UPDATED_PFM_LEGAL_WEB2_Box-1.jpg" /></a></div></div></aside><aside id="text-2" class=" item-widget-light block block-border widget item-widget widget_text module"><h3 class="widget-title ">Current Issue</h3>			<div class="textwidget"><a href="https://www.thecapistranodispatch.com/current-issue/">Check out this week's issue</a></div>
		</aside><aside id="absolute_recent_posts-2" class=" item-widget-light block block-border widget item-widget recent_posts module"><h3 class="widget-title ">Recent Videos</h3><div class="item-post item-post-widget"><div class="item-lasted-news">
												<ul class="list-post"><li class="clearfix">
											<a title="Swallows Day Parade Video, Photo Gallery Gives Closer Look at Annual Event" class="thumb" href="https://www.thecapistranodispatch.com/swallows-day-parade-video-photo-gallery-gives-closer-look-annual-event/"><img width="50" height="50" src="https://www.thecapistranodispatch.com/wp-content/uploads/2019/03/SwallowsDayStaging2-50x50.jpg" class="attachment-square-small-1x size-square-small-1x wp-post-image" alt="A group of girls representing Ricardo’s Place Restaurant during the 2019 Swallows Day Parade practice their routine. Photo: Shawn Raymundo" srcset="https://www.thecapistranodispatch.com/wp-content/uploads/2019/03/SwallowsDayStaging2-50x50.jpg 50w, https://www.thecapistranodispatch.com/wp-content/uploads/2019/03/SwallowsDayStaging2-430x430.jpg 430w, https://www.thecapistranodispatch.com/wp-content/uploads/2019/03/SwallowsDayStaging2-100x100.jpg 100w, https://www.thecapistranodispatch.com/wp-content/uploads/2019/03/SwallowsDayStaging2-424x424.jpg 424w" sizes="(max-width: 50px) 100vw, 50px" /></a>
											<h4 class="title"><a title="Swallows Day Parade Video, Photo Gallery Gives Closer Look at Annual Event" href="https://www.thecapistranodispatch.com/swallows-day-parade-video-photo-gallery-gives-closer-look-annual-event/" dir="ltr">Swallows Day Parade Video, Photo Gallery Gives Closer Look at Annual Event </a></h4>
										</li><li class="clearfix">
											<a title="Video: All Access with the South County Football All-Stars" class="thumb" href="https://www.thecapistranodispatch.com/video-access-south-county-football-stars/"><img width="50" height="50" src="https://www.thecapistranodispatch.com/wp-content/uploads/2018/01/Screen-Shot-2018-01-29-at-2.30.44-PM-50x50.png" class="attachment-square-small-1x size-square-small-1x wp-post-image" alt="Screen Shot 2018-01-29 at 2.30.44 PM" srcset="https://www.thecapistranodispatch.com/wp-content/uploads/2018/01/Screen-Shot-2018-01-29-at-2.30.44-PM-50x50.png 50w, https://www.thecapistranodispatch.com/wp-content/uploads/2018/01/Screen-Shot-2018-01-29-at-2.30.44-PM-430x430.png 430w, https://www.thecapistranodispatch.com/wp-content/uploads/2018/01/Screen-Shot-2018-01-29-at-2.30.44-PM-100x100.png 100w, https://www.thecapistranodispatch.com/wp-content/uploads/2018/01/Screen-Shot-2018-01-29-at-2.30.44-PM-424x424.png 424w" sizes="(max-width: 50px) 100vw, 50px" /></a>
											<h4 class="title"><a title="Video: All Access with the South County Football All-Stars" href="https://www.thecapistranodispatch.com/video-access-south-county-football-stars/" dir="ltr">Video: All Access with the South County Football All-Stars </a></h4>
										</li><li class="clearfix">
											<a title="VIDEO: JSerra Football Ready for Crucial Matchup Against Santa Margarita" class="thumb" href="https://www.thecapistranodispatch.com/video-jserra-football-ready-crucial-matchup-santa-margarita/"><img width="50" height="50" src="https://www.thecapistranodispatch.com/wp-content/uploads/2017/10/1-50x50.jpg" class="attachment-square-small-1x size-square-small-1x wp-post-image" alt="1" srcset="https://www.thecapistranodispatch.com/wp-content/uploads/2017/10/1-50x50.jpg 50w, https://www.thecapistranodispatch.com/wp-content/uploads/2017/10/1-430x430.jpg 430w, https://www.thecapistranodispatch.com/wp-content/uploads/2017/10/1-100x100.jpg 100w, https://www.thecapistranodispatch.com/wp-content/uploads/2017/10/1-424x424.jpg 424w" sizes="(max-width: 50px) 100vw, 50px" /></a>
											<h4 class="title"><a title="VIDEO: JSerra Football Ready for Crucial Matchup Against Santa Margarita" href="https://www.thecapistranodispatch.com/video-jserra-football-ready-crucial-matchup-santa-margarita/" dir="ltr">VIDEO: JSerra Football Ready for Crucial Matchup Against Santa Margarita </a></h4>
										</li>			</ul>
									</div></div></aside><aside id="ajdg_grpwidgets-6" class=" item-widget-light block block-border widget item-widget ajdg_grpwidgets module"><div class="g g-3"><div class="g-dyn a-716 c-1"><a class="gofollow" data-track="NzE2LDMsMSw2MA==" href="mailto:legals@picketfencemedia.com" target="_blank"><img src="/wp-content/uploads/2015/07/UPDATED_PFM_LEGAL_WEB2_Box-1.jpg" /></a></div></div></aside><aside id="text-14" class=" item-widget-light block block-border widget item-widget widget_text module">			<div class="textwidget"><a href="https://www.thecapistranodispatch.com/subscribe/"><img src="https://www.thecapistranodispatch.com/wp-content/uploads/2015/12/SUBSCD.gif" border="0"></a></div>
		</aside><aside id="ajdg_grpwidgets-2" class=" item-widget-light block block-border widget item-widget ajdg_grpwidgets module"><div class="g g-6"><div class="g-dyn a-718 c-1"><a href="https://www.sanclementetimes.com/legal-public-notice-advertising-san-clemente-times/" target="_blank"><img src="https://i0.wp.com/www.thecapistranodispatch.com/wp-content/uploads/2015/07/20190301_PFM_LEGAL_WEB4_TallBox.jpg" /></a></div><div class="g-dyn a-684 c-2"><a class="gofollow" data-track="Njg0LDYsMSw2MA==" href="http://www.thecoachhouse.com" target="_blank"><img src="https://i1.wp.com/www.thecapistranodispatch.com/wp-content/uploads/2015/07/NEW-COACHHOUSE_WEB_HalfPage.jpg" /></a></div></div></aside><aside id="woodojo_tweets-4" class=" item-widget-light block block-border widget item-widget widget_woodojo_tweets module"><h3 class="widget-title ">Tweets</h3><ul class="tweets">
<li class="tweet-number-1">
Ongoing negotiations with Santa Margarita Water District (SMWD) to potentially take over San Juan Capistrano’s wate… https://t.co/rcKz8jcdzs
<small class="time-ago"><a href="https://twitter.com/CapoDispatch/status/1124022005936873472">6 hours ago</a></small>
</li>
<li class="tweet-number-2">
In Tom Blake's latest column, he explains the upside to making a list of your ideal mate's qualities when searching… https://t.co/HNrnAN6CZg
<small class="time-ago"><a href="https://twitter.com/CapoDispatch/status/1123979233964044289">9 hours ago</a></small>
</li>
<li class="tweet-number-3">
With May being the best time for picking flowers, Marianne Taylor explains in her monthly Dirt Therapy column how t… https://t.co/LzcS7uwKCx
<small class="time-ago"><a href="https://twitter.com/CapoDispatch/status/1123708883980161024">1 day ago</a></small>
</li>
</ul>
<p class="follow-link"><a href="https://twitter.com/CapoDispatch">Follow CapoDispatch on Twitter</a></p></aside><aside id="woodojo_instagram-2" class=" item-widget-light block block-border widget item-widget widget_woodojo_instagram module"><h3 class="widget-title ">Follow us on Instagram @CapoDispatch</h3><ul class="instagram-photos alignleft">
<li>
<a href="https://scontent.cdninstagram.com/vp/8bb33dac415a0aef6b6017b22e6beee8/5D693608/t51.2885-15/sh0.08/e35/p640x640/57331495_672198816531523_2252916727625148678_n.jpg?_nc_ht=scontent.cdninstagram.com" title="The 2019 Summer Camp &amp; Activities Guide is available now to help you and your children plan a summer they&#039;ll always remember. #SJC #summertime #summercamp http://ow.ly/G9Fr30ofIQS" class="instagram-photo-link thickbox" rel="instagram-thickbox-2">
<img src="https://scontent.cdninstagram.com/vp/81cf5ee54b615375273018a662e228fe/5D67C647/t51.2885-15/e15/c0.100.1080.1080a/s150x150/57331495_672198816531523_2252916727625148678_n.jpg?_nc_ht=scontent.cdninstagram.com" style=" width: 75px; height: 75px;" alt="The 2019 Summer Camp &amp; Activities Guide is available now to help you and your children plan a summer they&#039;ll always remember. #SJC #summertime #summercamp http://ow.ly/G9Fr30ofIQS" />
</a>
</li>
<li>
<a href="https://scontent.cdninstagram.com/vp/4cb1b8ad84305839d6bd9cef3be95893/5D5B5954/t51.2885-15/sh0.08/e35/s640x640/57191870_340154743525258_163432692075089014_n.jpg?_nc_ht=scontent.cdninstagram.com" title="The community of Rancho Mission Viejo is on the road to cityhood, but it still has a quite a way to go. #RMV #cityhood #incorporation" class="instagram-photo-link thickbox" rel="instagram-thickbox-2">
<img src="https://scontent.cdninstagram.com/vp/b3eb6d24f3d1e37b18c16c282ef9132a/5D5DD399/t51.2885-15/e15/c180.0.720.720a/s150x150/57191870_340154743525258_163432692075089014_n.jpg?_nc_ht=scontent.cdninstagram.com" style=" width: 75px; height: 75px;" alt="The community of Rancho Mission Viejo is on the road to cityhood, but it still has a quite a way to go. #RMV #cityhood #incorporation" />
</a>
</li>
<li>
<a href="https://scontent.cdninstagram.com/vp/5701617927a64dad44ef361f00a15dc4/5D668167/t51.2885-15/e15/p640x640/57319904_374439746504179_460084278563088227_n.jpg?_nc_ht=scontent.cdninstagram.com" title="New week, new you. Check out the 2019 New You issue in the latest edition of The Capistrano Dispatch on newsstands now. In this year&#039;s issue, we explore ways to help you stay in shape, maintain a healthy lifestyle, relieve stress and continue finding happiness. #SJC #NewYou Find the online version at thecapistranodispatch.com/a-new-you" class="instagram-photo-link thickbox" rel="instagram-thickbox-2">
<img src="https://scontent.cdninstagram.com/vp/0310170dde96c99820922d5cc03605e6/5D51F280/t51.2885-15/e15/c0.66.720.720a/s150x150/57319904_374439746504179_460084278563088227_n.jpg?_nc_ht=scontent.cdninstagram.com" style=" width: 75px; height: 75px;" alt="New week, new you. Check out the 2019 New You issue in the latest edition of The Capistrano Dispatch on newsstands now. In this year&#039;s issue, we explore ways to help you stay in shape, maintain a healthy lifestyle, relieve stress and continue finding happiness. #SJC #NewYou Find the online version at thecapistranodispatch.com/a-new-you" />
</a>
</li>
</ul>
</aside><aside id="text-7" class=" item-widget-light block block-border widget item-widget widget_text module">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-7535856820962634";
/* SC - Wordpress */
google_ad_slot = "6878326937";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</aside>							</div><!-- .col-md-3 -->
					</div><!-- .row -->
	</div><!-- #content -->
</div><!-- #page -->

</div> <!-- .ctn-page-main -->

</div> <!-- .page-main -->

<div id="ads_walls">
	<div class="container">
	<div id='ads_wall_1'>
		<div id="ads_wall_1_in">
			<div class="g g-5"><div class="g-single a-732"><a class="gofollow" data-track="NzMyLDUsMSw2MA==" href="https://bit.ly/2HKAi0R" target="_blank"><img src="https://i0.wp.com/www.thecapistranodispatch.com/wp-content/uploads/2015/07/Lft_SiteTakeOver_DB193.png" /></a></div></div>		</div>
	</div>
		<div id='ads_wall_2'>
		<div class="g g-4"><div class="g-single a-731"><a class="gofollow" data-track="NzMxLDQsMSw2MA==" href="https://bit.ly/2HKAi0R" target="_blank"><img src="https://i1.wp.com/www.thecapistranodispatch.com/wp-content/uploads/2015/07/Rt_SiteTakeOver_DB192.png" /></a>
</div></div>	</div>
		</div>
</div>

<footer class="page-footer site-footer" id="colophon" role="contentinfo">
	<div class="container">
		<div class="row dark">
			
			<div class="block-main-footer clearfix">
				<div class="col-md-12">
					<div class="row">
						<div class=" col-sm-3 widget-wrapper border-right"><div id="text-3" class=" item-widget widget widget_text module"><h3 class="widget-title ">News E-Blasts</h3>			<div class="textwidget">Get important news and updates delivered straight to your inbox. <a href="http://eepurl.com/s6liT" target="_blank"><font color="#ffffff">Sign up here</font></a>.</div>
		</div></div><div class=" col-sm-3 widget-wrapper border-right"><div id="text-4" class=" item-widget widget widget_text module"><h3 class="widget-title ">Subscriptions</h3>			<div class="textwidget">Don't get The Capistrano Dispatch delivered to your driveway? 
<a href="https://www.thecapistranodispatch.com/subscribe/"><font color="#ffffff">Subscribe today</font></a>.</div>
		</div></div><div class=" col-sm-3 widget-wrapper border-right"><div id="text-5" class=" item-widget widget widget_text module"><h3 class="widget-title ">Advertising</h3>			<div class="textwidget">Drive traffic to your business by <a href="https://www.thecapistranodispatch.com/advertise"><font color="#ffffff">advertising with us.</font></a></div>
		</div></div><div class=" col-sm-3 widget-wrapper border-right"><div id="text-6" class=" item-widget widget widget_text module"><h3 class="widget-title ">Media Partners</h3>			<div class="textwidget"><a href="http://www.dailypilot.com/" target="_blank">Daily Pilot</a><br></div>
		</div></div>					</div><!-- .row -->
				</div>
			</div><!-- .block-main-footer -->
			
			<div class="block-copyright clearfix">
				<div class="col-sm-9">
					<p class="copy-right">© The Capistrano Dispatch</p>
										<div class="menu-bottom-container"><ul id="menu-bottom" class="item-sub-menu"><li id="menu-item-24105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24105"><a href="https://www.thecapistranodispatch.com/contact-us/">Contact Us</a></li>
<li id="menu-item-24106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24106"><a href="http://www.danapointtimes.com">Dana Point Times</a></li>
<li id="menu-item-24107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24107"><a href="http://www.sanclementetimes.com">San Clemente Times</a></li>
<li id="menu-item-24108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24108"><a target="_blank" href="http://digitaledition.qwinc.com/publication/?i=528974">SJC Chamber Directory</a></li>
</ul></div>									</div><!-- .col-md-9 -->
				<div class="col-sm-3">
					<span class="item-back-top">
						<i class="fa fa-angle-up"></i>
					</span>
				</div><!-- .col-md-3 -->
			</div><!-- .block-copy-right -->
		</div><!-- .row -->
	</div><!-- .container -->
</footer><!-- .page-footer -->
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<div style="display:none">
	</div>
<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.thecapistranodispatch.com\/city-sees-increase-fourth-quarter-sales-tax-receipts\/":42068};
		window.WPCOM_site_ID = 41825812;
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/city-sees-increase-fourth-quarter-sales-tax-receipts/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="https://www.thecapistranodispatch.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://www.thecapistranodispatch.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.thecapistranodispatch.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.thecapistranodispatch.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thecapistranodispatch.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.thecapistranodispatch.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thecapistranodispatch.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201918'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashmenu = {"ajax_url":"https:\/\/www.thecapistranodispatch.com\/wp-admin\/admin-ajax.php","ajax_loader":null,"ajax_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thecapistranodispatch.com/wp-content/themes/absolute/inc/megamenu/js/mashmenu.js?ver=1.6'></script>
<script type='text/javascript' src='https://www.thecapistranodispatch.com/wp-content/themes/absolute/js/bootstrap.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://www.thecapistranodispatch.com/wp-content/themes/absolute/js/modernizr-2.6.2-respond-1.1.0.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://www.thecapistranodispatch.com/wp-content/themes/absolute/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.thecapistranodispatch.com/wp-content/themes/absolute/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://www.thecapistranodispatch.com/wp-includes/js/comment-reply.min.js?ver=4.5.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cactus = {"ajaxurl":"https:\/\/www.thecapistranodispatch.com\/wp-admin\/admin-ajax.php","query_vars":{"page":0,"name":"city-sees-increase-fourth-quarter-sales-tax-receipts","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"static":"","pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":false,"update_post_term_cache":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":15,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"current_url":"https:\/\/www.thecapistranodispatch.com\/city-sees-increase-fourth-quarter-sales-tax-receipts","scroll_effect_change_url":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thecapistranodispatch.com/wp-content/themes/absolute/js/ajax.js?ver=4.5.9'></script>
<script type='text/javascript' src='https://www.thecapistranodispatch.com/wp-content/themes/absolute/js/vendor/helpers/jquery.easing.1.3.min.js?ver=4.5.9'></script>
<script type='text/javascript' src='https://www.thecapistranodispatch.com/wp-content/themes/absolute/js/vendor/helpers/jquery.mousewheel.min.js?ver=4.5.9'></script>
<script type='text/javascript' src='https://www.thecapistranodispatch.com/wp-content/themes/absolute/js/vendor/helpers/jquery.touchSwipe.min.js?ver=4.5.9'></script>
<script type='text/javascript' src='https://www.thecapistranodispatch.com/wp-content/themes/absolute/js/vendor/helpers/jquery.transit.min.js?ver=4.5.9'></script>
<script type='text/javascript' src='https://www.thecapistranodispatch.com/wp-content/themes/absolute/js/vendor/helpers/jquery.ba-throttle-debounce.min.js?ver=4.5.9'></script>
<script type='text/javascript' src='https://www.thecapistranodispatch.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.thecapistranodispatch.com/wp-content/themes/absolute/js/vendor/helpers/jquery.browser.js?ver=4.5.9'></script>
<script type='text/javascript' src='https://www.thecapistranodispatch.com/wp-content/themes/absolute/js/vendor/jquery.lazyload.min.js?ver=4.5.9'></script>
<script type='text/javascript' src='https://www.thecapistranodispatch.com/wp-content/themes/absolute/assets/lib/owl-carousel2-dist/owl.carousel.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://www.thecapistranodispatch.com/wp-content/themes/absolute/js/vendor/superfish.min.js?ver=4.5.9'></script>
<script type='text/javascript' src='https://www.thecapistranodispatch.com/wp-content/themes/absolute/js/vendor/wow.min.js?ver=4.5.9'></script>
<script type='text/javascript' src='https://www.thecapistranodispatch.com/wp-content/themes/absolute/js/template.js?ver=4.5.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.thecapistranodispatch.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thecapistranodispatch.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://www.thecapistranodispatch.com/wp-includes/js/wp-embed.min.js?ver=4.5.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thecapistranodispatch.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=3.5'></script>
<script type="text/javascript">
//check if takeover is present
jQuery(document).ready(function(){
	if(jQuery("#ads_walls").length != 0) {
	  jQuery('#top-head').addClass('wall_ad');
	}
});
</script>
<script>
var acc = document.getElementsByClassName("accordion");
var i;
for (i = 0; i < acc.length; i++) {
    acc[i].addEventListener("click", function() {
        this.classList.toggle("active");
        var panel = this.nextElementSibling;
        if (panel.style.display === "block") {
            panel.style.display = "none";
        } else {
            panel.style.display = "block";
        }
    });
}
</script><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({groupid:1,speed:45000,repeat_impressions:'Y'});
	jQuery('.g-2').gslider({groupid:2,speed:45000,repeat_impressions:'Y'});
	jQuery('.g-3').gslider({groupid:3,speed:45000,repeat_impressions:'Y'});
	jQuery('.g-6').gslider({groupid:6,speed:45000,repeat_impressions:'Y'});
	jQuery('.g-7').gslider({groupid:7,speed:45000,repeat_impressions:'Y'});
	jQuery('.g-8').gslider({groupid:8,speed:10000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='https://stats.wp.com/e-201918.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.5',blog:'41825812',post:'42068',tz:'-7',srv:'www.thecapistranodispatch.com'} ]);
	_stq.push([ 'clickTrackerInit', '41825812', '42068' ]);
</script>
</body>
</html>